<!DOCTYPE html>
<!-- <html amp lang="pt-BR" lang="pt-br" id="open-menu"> --><html id="open-menu" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
  <head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012106030132000">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</style><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"><meta name="amp-experiments-opt-in" content="amp-next-page"><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="pt_BR"><meta property="og:type" content="article"><meta property="og:title" content="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal"><meta property="og:description" content="Os Barômetros Globais Coincidente e Antecedente da Economia mantêm-se em patamar elevado, mas com tendências diferentes em junho, informou a Fundação Getulio Vargas (FGV). “O Barômetro Coincidente mantém a tendência de alta e alcança, em junho, o maior nível da série histórica, consolidando a recuperação da atividade econômica mundial no segundo trimestre de 2021. O […]"><meta property="og:url" content="https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/"><meta property="og:site_name" content="O Liberal"><meta property="article:published_time" content="2021-06-10T14:45:00+00:00"><meta property="article:modified_time" content="2021-06-10T17:21:27+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="WordPress 5.4.6"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-270x270.png"><title>Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script async custom-element="amp-fx-collection" src="https://cdn.ampproject.org/v0/amp-fx-collection-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-script-0.1.js" async="" custom-element="amp-script"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><link rel="icon" href="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-32x32.png" sizes="32x32"><link rel="icon" href="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-192x192.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="googleFonts_ibm-css" href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C700&amp;display=swap&amp;ver=1.0" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="googleFonts_volkov-css" href="https://fonts.googleapis.com/css?family=Volkhov%3A400%2C700&amp;display=swap&amp;ver=1.0" type="text/css" media="all"><style amp-custom="">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</style><!-- Google Tag Manager - GoData--><!-- AMP Analytics --><!-- End Google Tag Manager - GoData --><!-- Início Tag DENAKOP - 09/04/2021 --><!-- Hotjar Tracking Code for https://liberal.com.br --><!-- fim da tag hotjar --><!-- inicio tag RD Station --><!-- fim da tag RD Station --><!-- <script async custom-element="amp-date-picker" src="https://cdn.ampproject.org/v0/amp-date-picker-0.1.js"></script>
  <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
  <tmp-script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></tmp-script>
  <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
  <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script> --><script type="application/ld+json"></script><!-- AMP INFINITE SCROLL --><!-- This site is optimized with the Yoast SEO plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://liberal.com.br/#website","url":"https://liberal.com.br/","name":"O Liberal","description":"Not\u00edcias de Americana, Santa B\u00e1rbara, Campinas e regi\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://liberal.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/#webpage","url":"https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/","name":"Bar\u00f4metros Globais ficam em n\u00edvel alto, mas com tend\u00eancias diferentes, diz FGV - O Liberal","isPartOf":{"@id":"https://liberal.com.br/#website"},"datePublished":"2021-06-10T14:45:00+00:00","dateModified":"2021-06-10T17:21:27+00:00","author":{"@id":"https://liberal.com.br/#/schema/person/162e07054e068f0e6b9dbf73dba14523"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/"]}]},{"@type":["Person"],"@id":"https://liberal.com.br/#/schema/person/162e07054e068f0e6b9dbf73dba14523","name":"Luciano Bianco","image":{"@type":"ImageObject","@id":"https://liberal.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/f9a20f6232c69676effb81767c383da8?s=96&d=wp_user_avatar&r=g","caption":"Luciano Bianco"},"description":"Formado em Jornalismo pela PUC-Campinas, est\u00e1 no LIBERAL desde 2006 e \u00e9 editor do Portal. Foi rep\u00f3rter de Cidades, Suplementos, Revistas e Portal."}]}</script><!-- / Yoast SEO plugin. --><link rel="https://api.w.org/" href="https://liberal.com.br/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liberal.com.br/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liberal.com.br/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://liberal.com.br/?p=1536319"><link rel="alternate" type="application/json+oembed" href="https://liberal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Fbarometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319%2F"><link rel="alternate" type="text/xml+oembed" href="https://liberal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Fbarometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-180x180.png"></head>

  <body class="post-template-default single single-post postid-1536319 single-format-standard" id="top">
	  
	<!-- Google Tag Manager - GoData -->
		<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MF6X5NN&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
	<!-- End Google Tag Manager - GoData -->
  

	  	  <!-- Início das TAGs DENAKOP -->
	  
	  <!-- Início Tag DENAKOP - 09/04/2021  -->
		<amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://v3.denakop.com/load-cookie.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
    	<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">		</amp-img>
		</amp-iframe>
		<amp-auto-ads type="denakop" data-account-id="10179" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>
		<amp-analytics data-credentials="include" config="https://v3.denakop.com/analytics.json?a=10179" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
	  
  	  
  
    <header class="header-first" next-page-hide>
        <div class="reduce-top u-df--jcc u-df--jcsb u-df--aic">
          <div class="grid-area">
              <div class="col33">
                <span>10 de junho de 2021                </span>
                •
                <span>Atualizado 15:31</span>
              </div>

              <div class="col33 center">
                <a class="bt-grupoliberal" href="https://liberal.com.br/grupo-liberal/">
                  <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwLjQxNycgd2lkdGg9JzEzOC42NycgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class=""></noscript></amp-img>
                </a>
              </div>

              <div class="col33 header-rgt">
                <a href="tel:+551934710300">19 3471.0300</a>
                <!--<a href="https://liberal.com.br/fale-conosco" class="bt-blue bt-assine">Assine</a>-->
                <a href="https://paywall.liberal.com.br/" class="bt-blue bt-assine" target="_blank">Assine</a>                
              </div>
            </div>
        </div>
      </header>
      
      <header class="header-center" next-page-hide>
        <div class="grid-area">
          <div class="col33">
             <a class="bt-transp" on="tap:sidebar-left.open" role="button" tabindex="0">
                <i class="ico-menu"></i><span>MENU</span>
             </a>
          </div>

          <h1 class="col33 center">
            <a href="https://liberal.com.br">
               <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nMjU1LjY2NCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class=""></noscript></amp-img>
            </a>
          </h1>

          <h1 class="col33 center logo_print">
            <a href="https://liberal.com.br">
               <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/logo-liberal-print.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nMjU1LjY2NCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/logo-liberal-print.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class=""></noscript></amp-img>
            </a>
          </h1>

           <nav class="nav-desktop">
              <ul id="menu-menu-topo-desktop" class="menu"><li id="menu-item-1188061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188061"><a href="https://liberal.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-1188062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188062"><a href="https://liberal.com.br/cidades/americana/">Americana</a></li>
	<li id="menu-item-1188066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188066"><a href="https://liberal.com.br/cidades/s-barbara/">Santa Bárbara</a></li>
	<li id="menu-item-1188064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188064"><a href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li>
	<li id="menu-item-1326842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326842"><a href="https://liberal.com.br/cidades/sumare/">Sumaré</a></li>
	<li id="menu-item-1188063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188063"><a href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li>
	<li id="menu-item-1429912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429912"><a href="https://liberal.com.br/cidades/campinas/">Campinas</a></li>
	<li id="menu-item-1188065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188065"><a href="https://liberal.com.br/cidades/regiao/">Região</a></li>
	<li id="menu-item-1188090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188090"><a href="https://liberal.com.br/podcasts/">Podcasts</a></li>
	<li id="menu-item-1188070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188070"><a href="https://liberal.com.br/especiais/">Especiais</a></li>
</ul>
</li>
<li id="menu-item-1188071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1188071"><a href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-1188072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188072"><a href="https://liberal.com.br/brasil-e-mundo/brasil/">Cotidiano</a></li>
	<li id="menu-item-1188073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188073"><a href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li>
	<li id="menu-item-1188074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188074"><a href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li>
	<li id="menu-item-1188075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188075"><a href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-1188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188077"><a href="https://liberal.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-1189233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189233"><a href="https://liberal.com.br/esporte/esportes-da-regiao/">Esportes da região</a></li>
</ul>
</li>
<li id="menu-item-1188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188078"><a href="https://liberal.com.br/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-1189235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189235"><a href="https://liberal.com.br/cultura/cultura-na-regiao/">Cultura na região</a></li>
</ul>
</li>
<li id="menu-item-1188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188079"><a href="https://liberal.com.br/social/">Social</a>
<ul class="sub-menu">
	<li id="menu-item-1189276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189276"><a href="https://liberal.com.br/social/ecletica/">Eclética</a></li>
	<li id="menu-item-1229582" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229582"><a href="https://liberal.com.br/blogs/blog-da-ecletica/">Blog da Eclética – por Jucimara Lima</a></li>
	<li id="menu-item-1189238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189238"><a href="https://liberal.com.br/social/vitrine/">Vitrine</a></li>
	<li id="menu-item-1189239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189239"><a href="https://liberal.com.br/social/celebridades/">Celebridades</a></li>
</ul>
</li>
<li id="menu-item-1188731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188731"><a href="https://liberal.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li id="menu-item-1188732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188732"><a href="https://liberal.com.br/mais/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-1188733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188733"><a href="https://liberal.com.br/mais/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-1188734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188734"><a href="https://liberal.com.br/mais/moda-e-estilo/">Moda e Estilo</a></li>
	<li id="menu-item-1188735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188735"><a href="https://liberal.com.br/mais/motors/">Motors</a></li>
	<li id="menu-item-1188736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188736"><a href="https://liberal.com.br/mais/pet/">Pet</a></li>
</ul>
</li>
<li id="menu-item-1191817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1191817"><a href="https://liberal.com.br/todos-os-blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-1426732" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426732"><a href="https://liberal.com.br/blogs/estudio-52/">Estúdio 52</a></li>
	<li id="menu-item-1442053" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1442053"><a href="https://liberal.com.br/blogs/alessandra-olivato/">Alessandra Olivato</a></li>
	<li id="menu-item-1426736" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426736"><a href="https://liberal.com.br/blogs/papo-fermentado/">Papo Fermentado</a></li>
	<li id="menu-item-1426737" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426737"><a href="https://liberal.com.br/blogs/pelas-paginas-da-literatura/">Pelas Páginas da Literatura</a></li>
	<li id="menu-item-1426738" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426738"><a href="https://liberal.com.br/blogs/virando-a-chave/">Virando a Chave</a></li>
	<li id="menu-item-1426733" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426733"><a href="https://liberal.com.br/blogs/historias-do-coracao/">Histórias do Coração</a></li>
	<li id="menu-item-1426735" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426735"><a href="https://liberal.com.br/blogs/painel-politico/">Painel Político</a></li>
	<li id="menu-item-1191818" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191818"><a href="https://liberal.com.br/blogs/editorial/">Editorial</a></li>
	<li id="menu-item-1229420" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229420"><a href="https://liberal.com.br/blogs/cotidiano-existencia/">Cotidiano &amp; Existência</a></li>
	<li id="menu-item-1191819" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191819"><a href="https://liberal.com.br/blogs/historias-de-americana/">Histórias de Americana</a></li>
	<li id="menu-item-1426734" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426734"><a href="https://liberal.com.br/blogs/no-mundo-da-moda/">No Mundo da Moda</a></li>
	<li id="menu-item-1191820" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191820"><a href="https://liberal.com.br/blogs/leitores/">Artigos de leitores</a></li>
	<li id="menu-item-1191821" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191821"><a href="https://liberal.com.br/blogs/cidade-nossa/">A Cidade É Nossa</a></li>
</ul>
</li>
<li id="menu-item-1188717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188717"><a href="https://liberal.com.br/revista-l/">Revistas</a>
<ul class="sub-menu">
	<li id="menu-item-1188721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188721"><a href="https://liberal.com.br/revista-l/casa/">Casa</a></li>
	<li id="menu-item-1188722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188722"><a href="https://liberal.com.br/revista-l/noiva/">Noiva</a></li>
</ul>
</li>
<li id="menu-item-1188086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188086"><a href="https://liberal.com.br/classimais/">Classimais</a>
<ul class="sub-menu">
	<li id="menu-item-1188087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1188087"><a target="_blank" rel="noopener noreferrer" href="https://www.liberalimovel.com.br/">Imóveis</a>
	<ul class="sub-menu">
		<li id="menu-item-1221122" class="menu-item menu-item-type-taxonomy menu-item-object-classimais menu-item-1221122"><a href="https://liberal.com.br/classimais/guiapet/">Guia Pet</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1188091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188091"><a href="https://liberal.com.br/servicos/">Serviços</a></li>
<li id="menu-item-1320226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320226"><a href="https://liberal.com.br/club-class/">Club Class</a></li>
<li id="menu-item-1366006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366006"><a href="https://liberal.com.br/noticias-por-whatsapp-do-jornal-o-liberal/">Notícias por WhatsApp</a></li>
</ul>           </nav>

           <div class="col33 end relative">
             <div class="header-rgt">
                <a class="bt-transp" href="https://liberal.com.br/busca/">
                     <i class="ico-lupa"></i><span>BUSCAR</span>
                </a>
                <!--<a href="https://liberal.com.br/fale-conosco" class="bt-blue bt-assine">Assine</a>-->
                <a href="https://paywall.liberal.com.br/" class="bt-blue bt-assine" target="_blank">Assine</a>                
             </div>

             <a href="https://liberal.com.br/grupo-liberal/" class="fright selo news">
               69               <span>anos</span>
              </a>
           </div>
        </div>
     </header>

	  
	<!-- ADS -->

     <header class="header-last reduce amp-wp-3af9f89" next-page-hide data-amp-original-style="overflow: hidden; position: fixed; margin-top: 0; z-index: 1; height: 80px;">
        <div class="reduce-top u-df--jcc u-df--jcsb u-df--aic">
           <span>8 de Agosto de 2019</span> 

           <a class="bt-grupoliberal" href="https://liberal.com.br/grupo-liberal/">
                <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo-liberal-.svg" alt="Grupo Liberal" object-fit="contain" width="600" height="400" class="amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo-liberal-.svg" alt="Grupo Liberal" width="600" height="400" class="amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height"></noscript></amp-img>
           </a>

           <span>Atualizado 13:56</span>
        </div>

        <div class="grid-area">

             <a class="bt-transp" on="tap:sidebar-left.open" role="button" tabindex="0">
                  <i class="ico-menu"></i><span>MENU</span>
             </a>


             <h1>
                  <a href="https://liberal.com.br">
                       <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nMjU1LjY2NCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class=""></noscript></amp-img>
                  </a>
             </h1>
             <nav class="nav-desktop">
                  <ul id="menu-menu-topo-desktop-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188061"><a href="https://liberal.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188062"><a href="https://liberal.com.br/cidades/americana/">Americana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188066"><a href="https://liberal.com.br/cidades/s-barbara/">Santa Bárbara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188064"><a href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326842"><a href="https://liberal.com.br/cidades/sumare/">Sumaré</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188063"><a href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429912"><a href="https://liberal.com.br/cidades/campinas/">Campinas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188065"><a href="https://liberal.com.br/cidades/regiao/">Região</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188090"><a href="https://liberal.com.br/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188070"><a href="https://liberal.com.br/especiais/">Especiais</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1188071"><a href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188072"><a href="https://liberal.com.br/brasil-e-mundo/brasil/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188073"><a href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188074"><a href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188075"><a href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188077"><a href="https://liberal.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189233"><a href="https://liberal.com.br/esporte/esportes-da-regiao/">Esportes da região</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188078"><a href="https://liberal.com.br/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189235"><a href="https://liberal.com.br/cultura/cultura-na-regiao/">Cultura na região</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188079"><a href="https://liberal.com.br/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189276"><a href="https://liberal.com.br/social/ecletica/">Eclética</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229582"><a href="https://liberal.com.br/blogs/blog-da-ecletica/">Blog da Eclética – por Jucimara Lima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189238"><a href="https://liberal.com.br/social/vitrine/">Vitrine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189239"><a href="https://liberal.com.br/social/celebridades/">Celebridades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188731"><a href="https://liberal.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188732"><a href="https://liberal.com.br/mais/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188733"><a href="https://liberal.com.br/mais/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188734"><a href="https://liberal.com.br/mais/moda-e-estilo/">Moda e Estilo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188735"><a href="https://liberal.com.br/mais/motors/">Motors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188736"><a href="https://liberal.com.br/mais/pet/">Pet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1191817"><a href="https://liberal.com.br/todos-os-blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426732"><a href="https://liberal.com.br/blogs/estudio-52/">Estúdio 52</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1442053"><a href="https://liberal.com.br/blogs/alessandra-olivato/">Alessandra Olivato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426736"><a href="https://liberal.com.br/blogs/papo-fermentado/">Papo Fermentado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426737"><a href="https://liberal.com.br/blogs/pelas-paginas-da-literatura/">Pelas Páginas da Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426738"><a href="https://liberal.com.br/blogs/virando-a-chave/">Virando a Chave</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426733"><a href="https://liberal.com.br/blogs/historias-do-coracao/">Histórias do Coração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426735"><a href="https://liberal.com.br/blogs/painel-politico/">Painel Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191818"><a href="https://liberal.com.br/blogs/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229420"><a href="https://liberal.com.br/blogs/cotidiano-existencia/">Cotidiano &amp; Existência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191819"><a href="https://liberal.com.br/blogs/historias-de-americana/">Histórias de Americana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426734"><a href="https://liberal.com.br/blogs/no-mundo-da-moda/">No Mundo da Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191820"><a href="https://liberal.com.br/blogs/leitores/">Artigos de leitores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191821"><a href="https://liberal.com.br/blogs/cidade-nossa/">A Cidade É Nossa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188717"><a href="https://liberal.com.br/revista-l/">Revistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188721"><a href="https://liberal.com.br/revista-l/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188722"><a href="https://liberal.com.br/revista-l/noiva/">Noiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188086"><a href="https://liberal.com.br/classimais/">Classimais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1188087"><a target="_blank" rel="noopener noreferrer" href="https://www.liberalimovel.com.br/">Imóveis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-classimais menu-item-1221122"><a href="https://liberal.com.br/classimais/guiapet/">Guia Pet</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188091"><a href="https://liberal.com.br/servicos/">Serviços</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320226"><a href="https://liberal.com.br/club-class/">Club Class</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366006"><a href="https://liberal.com.br/noticias-por-whatsapp-do-jornal-o-liberal/">Notícias por WhatsApp</a></li>
</ul>             </nav>
             <div class="header-rgt">
                  <a class="bt-transp" href="https://liberal.com.br/busca/">
                       <i class="ico-lupa"></i><span>BUSCAR</span>
                  </a>
                  <!--<a href="https://liberal.com.br/fale-conosco" class="bt-blue bt-assine">Assine</a>-->
                  <a href="https://paywall.liberal.com.br/" class="bt-blue bt-assine" target="_blank">Assine</a>                
             </div>

        </div>
      </header>


     <!-- Also add [target="amp-script"] to the <script> element. -->
     <script id="header" type="text/plain" target="amp-script">
        const element = document.querySelector('.header');
        window.addEventListener('scroll', () => {
          console.log('header', element.setAttribute('class', 'header reduce'));
        });
     </script>

     <amp-sidebar id="sidebar-left" class="menu-mob reduce-left i-amphtml-layout-nodisplay" layout="nodisplay" side="left" next-page-hide hidden="hidden" i-amphtml-layout="nodisplay">
          <div class="menu-mob__content">
              <div class="menu-mob__content--date">
                <span>10 de junho de 2021                </span>
                •
                <span>Atualizado 15:31</span>
             </div>

             <div class="grid-area u-df u-df--aic">
                  <a class="bt-transp" on="tap:sidebar-left.close" role="button" tabindex="0">
                       <i class="ico-close"></i><span>FECHAR</span>
                  </a>
             </div>

             <div class="container">
                    <!--<a class="bt-blue a-d--b a-ta--c" href="https://liberal.com.br/fale-conosco">Assine</a>-->
                    <a class="bt-blue a-d--b a-ta--c" href="https://paywall.liberal.com.br/">Assine</a>

                    <form action="https://liberal.com.br" method="get" accept-charset="utf-8" id="searchform" role="search" target="_top" novalidate="">
                      <div class="menu-mob__search">
                        <input type="text" name="s" class="form-input" value="" placeholder="Digite aqui sua busca">
                        <input type="submit" id="searchsubmit" value="">
                      </div>
                    </form>

                                   </div>
             <nav>
                                        <ul id="menu-menu-topo-desktop-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188061"><a href="https://liberal.com.br/cidades/">Cidades</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188062"><a href="https://liberal.com.br/cidades/americana/">Americana</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188066"><a href="https://liberal.com.br/cidades/s-barbara/">Santa Bárbara</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188064"><a href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326842"><a href="https://liberal.com.br/cidades/sumare/">Sumaré</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188063"><a href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429912"><a href="https://liberal.com.br/cidades/campinas/">Campinas</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188065"><a href="https://liberal.com.br/cidades/regiao/">Região</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188090"><a href="https://liberal.com.br/podcasts/">Podcasts</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188070"><a href="https://liberal.com.br/especiais/">Especiais</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1188071"><a href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188072"><a href="https://liberal.com.br/brasil-e-mundo/brasil/">Cotidiano</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188073"><a href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188074"><a href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188075"><a href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188077"><a href="https://liberal.com.br/esporte/">Esporte</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189233"><a href="https://liberal.com.br/esporte/esportes-da-regiao/">Esportes da região</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188078"><a href="https://liberal.com.br/cultura/">Cultura</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189235"><a href="https://liberal.com.br/cultura/cultura-na-regiao/">Cultura na região</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188079"><a href="https://liberal.com.br/social/">Social</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189276"><a href="https://liberal.com.br/social/ecletica/">Eclética</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229582"><a href="https://liberal.com.br/blogs/blog-da-ecletica/">Blog da Eclética – por Jucimara Lima</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189238"><a href="https://liberal.com.br/social/vitrine/">Vitrine</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189239"><a href="https://liberal.com.br/social/celebridades/">Celebridades</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188731"><a href="https://liberal.com.br/mais/">Mais</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188732"><a href="https://liberal.com.br/mais/bem-estar/">Bem-Estar</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188733"><a href="https://liberal.com.br/mais/gastronomia/">Gastronomia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188734"><a href="https://liberal.com.br/mais/moda-e-estilo/">Moda e Estilo</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188735"><a href="https://liberal.com.br/mais/motors/">Motors</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188736"><a href="https://liberal.com.br/mais/pet/">Pet</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1191817"><a href="https://liberal.com.br/todos-os-blogs/">Blogs</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426732"><a href="https://liberal.com.br/blogs/estudio-52/">Estúdio 52</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1442053"><a href="https://liberal.com.br/blogs/alessandra-olivato/">Alessandra Olivato</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426736"><a href="https://liberal.com.br/blogs/papo-fermentado/">Papo Fermentado</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426737"><a href="https://liberal.com.br/blogs/pelas-paginas-da-literatura/">Pelas Páginas da Literatura</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426738"><a href="https://liberal.com.br/blogs/virando-a-chave/">Virando a Chave</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426733"><a href="https://liberal.com.br/blogs/historias-do-coracao/">Histórias do Coração</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426735"><a href="https://liberal.com.br/blogs/painel-politico/">Painel Político</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191818"><a href="https://liberal.com.br/blogs/editorial/">Editorial</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229420"><a href="https://liberal.com.br/blogs/cotidiano-existencia/">Cotidiano &amp; Existência</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191819"><a href="https://liberal.com.br/blogs/historias-de-americana/">Histórias de Americana</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426734"><a href="https://liberal.com.br/blogs/no-mundo-da-moda/">No Mundo da Moda</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191820"><a href="https://liberal.com.br/blogs/leitores/">Artigos de leitores</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191821"><a href="https://liberal.com.br/blogs/cidade-nossa/">A Cidade É Nossa</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188717"><a href="https://liberal.com.br/revista-l/">Revistas</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188721"><a href="https://liberal.com.br/revista-l/casa/">Casa</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188722"><a href="https://liberal.com.br/revista-l/noiva/">Noiva</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188086"><a href="https://liberal.com.br/classimais/">Classimais</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1188087"><a target="_blank" rel="noopener noreferrer" href="https://www.liberalimovel.com.br/">Imóveis</a><input type="checkbox" name="one" class="open-submenu">
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-classimais menu-item-1221122"><a href="https://liberal.com.br/classimais/guiapet/">Guia Pet</a><input type="checkbox" name="one" class="open-submenu"></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188091"><a href="https://liberal.com.br/servicos/">Serviços</a><input type="checkbox" name="one" class="open-submenu"></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320226"><a href="https://liberal.com.br/club-class/">Club Class</a><input type="checkbox" name="one" class="open-submenu"></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366006"><a href="https://liberal.com.br/noticias-por-whatsapp-do-jornal-o-liberal/">Notícias por WhatsApp</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>                    <ul class="menu-radio">
                      <li class="radio">
                        <a href="http://www.radiovoce.com.br/" target="_blank">Ao vivo: Você AM</a>
                        <input type="checkbox" name="one" class="open-submenu">
                      </li>
                      <li class="radio">
                        <a href="http://947fm.com.br/" target="_blank">Ao vivo: Gold FM</a>
                        <input type="checkbox" name="one" class="open-submenu">
                      </li>
                    </ul>

                    <div class="div"></div>
                    <ul class="menu-sobre">
                         <li><a href="https://liberal.com.br/grupo-liberal/">Sobre O Liberal</a></li>
                         <li><a href="https://liberal.com.br/fale-conosco/">Fale Conosco</a></li>
                    </ul>
                    <div class="div"></div>
                    <div class="menu-mob__social">
                        <p>Siga O Liberal</p>
                         <a class="bt-transp" href="https://www.facebook.com/grupoliberal/" rel="noopener" target="_blank"><i class="ico-fb"></i></a>
                         <a class="bt-transp" href="https://www.instagram.com/o_liberal/" rel="noopener" target="_blank"><i class="ico-ig"></i></a>
                         <a class="bt-transp" href="https://api.whatsapp.com/send?phone=5519992712364" rel="noopener" target="_blank"><i class="ico-wh"></i></a>
                         <a class="bt-transp" href="https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ" rel="noopener" target="_blank"><i class="ico-yt"></i></a>
                         <a class="bt-transp" href="https://twitter.com/jornaloliberal/" rel="noopener" target="_blank"><i class="ico-tw"></i></a>
                    </div>

                    <div class="copy">
                      © Desde 1952. Grupo Liberal de Comunicação.<br>
                      ® Todos os direitos reservados.
                    </div>
               </nav>
          </div>
     </amp-sidebar>


     <!-- Submenu de categorias -->
     
     <!-- Submenu de categorias -->
     
     <!-- Submenu de Classimais -->
     
     <!-- Submenu de serviços -->
     
     <!-- Submenu de serviços childs -->
     

     
      
	  
      <!-- ADS0 -->
 
      <!-- <div class="adsarea adsfull pos0 hidden">
              </div> -->


      <!-- ADS1 -->
      <div class="adsarea adsfull pos1">
        	      <!--[HEADER]-->
<p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="980" height="250" type="doubleclick" data-slot="/74036331/POS1_brasil_e_mundo" data-multi-size="870x150,970x250" data-multi-size-validation="false" data-amp-original-style="vertical-align:bottom" class="amp-wp-8b06b32 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:980px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>



      </div>


       <main>
         <amp-position-observer on="enter:showAnim.start" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
        </amp-position-observer>


        <amp-animation id="showAnim" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
          <script type="application/json">
            {
              "duration": "1000ms",
              "fill": "both",
              "iterations": "1",
              "direction": "alternate",
              "animations": [{
                "selector": "#scrollToTopButton",
                "keyframes": [{
                  "opacity": "1",
                  "visibility": "visible"
                }]
              }]
            }
          </script>
        </amp-animation>












<amp-position-observer on="scroll:spinAnimation.seekTo(percent=event.percent)" intersection-ratios="0" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
</amp-position-observer>

<div class="single-share u-df u-df--aic">
	<div class="grid grid-area grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
		<div class="single-share__content grid grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
			<div class="grid grid-dsk-span2 gridrow2 only-dsk"></div>

			<div class="single-share__content--blocks grid-mob-span2 grid-tbt-span6 grid-dsk-span6 flex u-df--aic">
		     <span>Compartilhe</span>
		     <div class="u-df">
					 	<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/" class="fb-xfbml-parse-ignore"><i class="sgl-fb"></i></a>

<a rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Via%20O%20Liberal:%20Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV%20-%20http://libe.vc/4UjtJ6fQR5zL/" class="fb-xfbml-parse-ignore"><i class="sgl-tt"></i></a>

<a href="https://api.whatsapp.com/send?text=%22Veja%20isso:%20Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV.%20Link:%20https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/" target="_blank"><i class="sgl-wh"></i></a>



<a href="mailto:?subject=Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV&amp;body=Veja%3Ahttps%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Fbarometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319%2F" title="Compartilhar via E-mail" target="_blank">
  <i class="sgl-ml"></i>
</a>

    <a href="https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/print/" target="_blank"><i class="sgl-pr"></i></a>
		     </div>
			</div>
		</div>
	</div>
</div>

<amp-animation id="spinAnimation" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
  <script type="application/json">
    {
      "duration": "1",
      "fill": "both",
      "direction": "reverse",
      "animations": [{
      "selector": ".single-share",
			"keyframes": [{
          "transform": "translateY(-300px)"
        },
        {
          "transform": "translateY(0)",
          "offset": 0.15
        },
        {
          "transform": "translateY(0)",
          "offset": 0.9
        },

        {
          "transform": "translateY(-300px)"
        }
      ]
      }]
    }
  </script>
</amp-animation>

<div class="grid grid-area grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
	<article class="grid grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">

		<div class="grid grid-dsk-span2 gridrow2 only-dsk">
		</div>

	
		<div class="grid grid-mob-span2 grid-tbt-span6 grid-dsk-span8 head-article column">
			<div class="grid-mob-span2 grid-tbt-span6 grid-dsk-span8">
				<h3 class="a-fw--b a-tt--u amp-wp-494200a" data-amp-original-style="color: #f0b000">Economia</h3>
				<h1 class="a-fw--b">Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV</h1>
								
			</div>

			<div class="grid-mob-span2 grid-tbt-span4 grid-dsk-span6">
                    <p class="autor a-fw--b">
                         Por Agência Estado                    </p>

				<p class="data">
					10 jun 2021 às 11:45 • Última atualização 10 jun 2021 às 14:21				</p>
				<p class="link-materia">Link da matéria: https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/</p>
			</div>

			<div class="head-article__share u-df grid-mob-span2 grid-tbt-span2 grid-dsk-span2">
				<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/" class="fb-xfbml-parse-ignore"><i class="sgl-fb"></i></a>

<a rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Via%20O%20Liberal:%20Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV%20-%20http://libe.vc/4UjtJ6fQR5zL/" class="fb-xfbml-parse-ignore"><i class="sgl-tt"></i></a>

<a href="https://api.whatsapp.com/send?text=%22Veja%20isso:%20Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV.%20Link:%20https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/" target="_blank"><i class="sgl-wh"></i></a>



<a href="mailto:?subject=Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV&amp;body=Veja%3Ahttps%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Fbarometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319%2F" title="Compartilhar via E-mail" target="_blank">
  <i class="sgl-ml"></i>
</a>

    <a href="https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/print/" target="_blank"><i class="sgl-pr"></i></a>
			</div>

		</div>


		<div class="grid-mob-span2 grid-tbt-span6 grid-dsk-span6 single-article">
			
			
			<p>Os Barômetros Globais Coincidente e Antecedente da Economia mantêm-se em patamar elevado, mas com tendências diferentes em junho, informou a Fundação Getulio Vargas (FGV). “O Barômetro Coincidente mantém a tendência de alta e alcança, em junho, o maior nível da série histórica, consolidando a recuperação da atividade econômica mundial no segundo trimestre de 2021. O indicador Antecedente, por sua vez, recua, num sinal de acomodação após a sequência de três altas significativas nos meses anteriores”, comunicou a FGV, em nota.</p>
<p>O Barômetro Econômico Global Coincidente subiu 1,6 ponto em junho, alcançando 137,0 pontos, o maior nível da série iniciada em 1991. Já o Barômetro Econômico Global Antecedente recuou 7,7 pontos, para 132,4 pontos.</p><p class="anuncio-mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos4_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
	<div placeholder></div>
	<div fallback></div>
	</amp-ad></p>
<p>Todas as regiões pesquisadas tiveram evolução favorável no Barômetro Coincidente, enquanto no Barômetro Antecedente todas caminharam no sentido oposto.</p>
<p>“O Barômetro Coincidente Global mostra uma evolução do nível de atividade econômica superior àquela esperada no início do ano, um movimento que se espalha por diversos setores e regiões. A despeito do recuo na margem, o Barômetro Antecedente permanece em patamar elevado, indicando a continuidade da recuperação ao longo do segundo semestre”, avaliou Paulo Picchetti, pesquisador do Instituto Brasileiro de Economia da FGV (Ibre/FGV), em nota oficial.</p><p class="anuncio-mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos4_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
	<div placeholder></div>
	<div fallback></div>
	</amp-ad></p>
<p>O Barômetro Coincidente reflete o estado atual da atividade econômica. O Barômetro Antecedente emite um sinal cíclico cerca de seis meses à frente dos desenvolvimentos econômicos reais. Os dois indicadores são produzidos pelo Instituto Brasileiro de Economia da FGV (Ibre/FGV) em colaboração com o Instituto Econômico Suíço KOF da ETH Zurique.</p>
<p>A região da Ásia, Pacífico &amp; África foi a que mais contribui para a alta do Barômetro Global Coincidente, com 1,0 ponto, seguida pela Europa (0,4 ponto) e pelo Hemisfério Ocidental (0,2 ponto).</p><p class="anuncio-mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos4_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
	<div placeholder></div>
	<div fallback></div>
	</amp-ad></p>
<p>“As avaliações sobre a situação atual continuam melhorando em todas as regiões, influenciadas pela aceleração do nível de atividade à medida que as populações vão sendo vacinadas. O nível dos indicadores das regiões do Hemisfério Ocidental e da Europa são os maiores da série histórica e o nível da Ásia, Pacífico &amp; África é o maior desde 2010”, apontou a FGV.</p>
<p>No Barômetro Global Antecedente, as três regiões contribuíram negativamente para o resultado de junho. No Hemisfério Ocidental, houve queda de 3,3 pontos, seguido pela Ásia, Pacífico &amp; África (-3,0 pontos) e Europa (-1,4 ponto).</p>

               <div class="grid grid-mob-span2 grid-tbt-span6 grid-dsk-span8 column single-footer">
                    <div class="single-tags grid-mob-span2 grid-tbt-span4 grid-dsk-span4">
                                             </div>

                    <div class="head-article__share u-df grid-mob-span2 grid-tbt-span2 grid-dsk-span2">
                         <a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/" class="fb-xfbml-parse-ignore"><i class="sgl-fb"></i></a>

<a rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Via%20O%20Liberal:%20Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV%20-%20http://libe.vc/4UjtJ6fQR5zL/" class="fb-xfbml-parse-ignore"><i class="sgl-tt"></i></a>

<a href="https://api.whatsapp.com/send?text=%22Veja%20isso:%20Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV.%20Link:%20https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/" target="_blank"><i class="sgl-wh"></i></a>



<a href="mailto:?subject=Bar%C3%B4metros%20Globais%20ficam%20em%20n%C3%ADvel%20alto,%20mas%20com%20tend%C3%AAncias%20diferentes,%20diz%20FGV&amp;body=Veja%3Ahttps%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Fbarometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319%2F" title="Compartilhar via E-mail" target="_blank">
  <i class="sgl-ml"></i>
</a>

    <a href="https://liberal.com.br/brasil-e-mundo/economia/barometros-globais-ficam-em-nivel-alto-mas-com-tendencias-diferentes-diz-fgv-1536319/print/" target="_blank"><i class="sgl-pr"></i></a>
                    </div>
               </div>

               
          </div>

		

          <div class="grid grid-dsk-span1 gridrow2 only-dsk">
          </div>


			<aside class="grid column grid-mob-span2 grid-tbt-span6 grid-dsk-span3 u-df u-df--jcsa u-df--dc aside-ads">

          		
               <div class="adsarea grid grid-mob-span2 grid-tbt-span6 grid-dsk-span3 amp-wp-a149b7f" data-amp-original-style="position: inherit; margin-bottom: 5px;">
                    <p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos2_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>               </div>		

          		
               <div class="adsarea grid grid-mob-span2 grid-tbt-span6 grid-dsk-span3 amp-wp-a149b7f" data-amp-original-style="position: inherit; margin-bottom: 5px;">
                    <p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos3_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>               </div>		

          		
               <div class="adsarea grid grid-mob-span2 grid-tbt-span6 grid-dsk-span3 amp-wp-a149b7f" data-amp-original-style="position: inherit; margin-bottom: 5px;">
                    <p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos4_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>               </div>		

          		  
	</aside>


     </article>



</div>



<!-- ADS -- O MESMO DO FOOTER, POREM NA POSIÇÃO PARA INIFINITE SCROLL -->
<div class="adsarea adsfull pos6">

<!--[POS 6 ]-->
<p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="980" height="250" type="doubleclick" data-slot="/74036331/POS6_brasil_e_mundo" data-multi-size="870x150,970x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:980px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad></div>



<div class="grid grid-area grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
   <div class="single-relacionadas grid grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
      <h4 class="grid-mob-span2 grid-tbt-span6 grid-dsk-span12">Relacionadas</h4>
											<article class="gridrow3 grid-mob-span2 grid-tbt-span3 grid-dsk-span3 no-image no-abstract box-article">
										<a href="https://liberal.com.br/brasil-e-mundo/economia/cade-aprova-compra-de-termicas-do-polo-camacari-da-petrobras-pela-sfe-1536477/" title="Cade aprova compra de térmicas do Polo Camaçari da Petrobras pela SFE">
                                                       
								 	          <h2 class="a-fw--b a-tt--u amp-wp-494200a"><span data-amp-original-style="color:#f0b000" class="amp-wp-9e26f79">Economia</span></h2>
                                                       <h3>Cade aprova compra de térmicas do Polo Camaçari da Petrobras pela SFE</h3>
                                                       										</a>
								</article>
											<article class="gridrow3 grid-mob-span2 grid-tbt-span3 grid-dsk-span3 no-image no-abstract box-article">
										<a href="https://liberal.com.br/brasil-e-mundo/economia/primeiro-trimestre-tem-maior-numero-de-fusoes-e-aquisicoes-em-20-anos-diz-kpmg-1536472/" title="Primeiro trimestre tem maior número de fusões e aquisições em 20 anos, diz KPMG">
                                                       
								 	          <h2 class="a-fw--b a-tt--u amp-wp-494200a"><span data-amp-original-style="color:#f0b000" class="amp-wp-9e26f79">Economia</span></h2>
                                                       <h3>Primeiro trimestre tem maior número de fusões e aquisições em 20 anos, diz KPMG</h3>
                                                       										</a>
								</article>
											<article class="gridrow3 grid-mob-span2 grid-tbt-span3 grid-dsk-span3 no-image no-abstract box-article">
										<a href="https://liberal.com.br/brasil-e-mundo/economia/maioria-das-bolsas-da-europa-fecha-em-queda-apos-sessao-volatil-em-dia-de-bce-1536356/" title="Maioria das Bolsas da Europa fecha em queda, após sessão volátil em dia de BCE">
                                                       
								 	          <h2 class="a-fw--b a-tt--u amp-wp-494200a"><span data-amp-original-style="color:#f0b000" class="amp-wp-9e26f79">Economia</span></h2>
                                                       <h3>Maioria das Bolsas da Europa fecha em queda, após sessão volátil em dia de BCE</h3>
                                                       										</a>
								</article>
			

		
<amp-ad width="300" height="600" type="doubleclick" data-slot="/74036331/pos5_brasil_e_mundo" data-multi-size="300x600,300x350,300x250,300x150" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
     </div>

	</div>




<amp-next-page class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			[
						{
							"title": "Cade aprova compra de térmicas do Polo Camaçari da Petrobras pela SFE",
							"image": "",
							"url": "https://liberal.com.br/brasil-e-mundo/economia/cade-aprova-compra-de-termicas-do-polo-camacari-da-petrobras-pela-sfe-1536477/"
						}
					,
						{
							"title": "Primeiro trimestre tem maior número de fusões e aquisições em 20 anos, diz KPMG",
							"image": "",
							"url": "https://liberal.com.br/brasil-e-mundo/economia/primeiro-trimestre-tem-maior-numero-de-fusoes-e-aquisicoes-em-20-anos-diz-kpmg-1536472/"
						}
					,
						{
							"title": "Maioria das Bolsas da Europa fecha em queda, após sessão volátil em dia de BCE",
							"image": "",
							"url": "https://liberal.com.br/brasil-e-mundo/economia/maioria-das-bolsas-da-europa-fecha-em-queda-apos-sessao-volatil-em-dia-de-bce-1536356/"
						}
					]
			
		</script>
	</amp-next-page> 

</main>

<!-- ADS -->

<footer next-page-hide>
	<div class="grid-area">
		<a id="scrollToTopButton" on="tap:top.scrollTo(duration=800)" class="scrollToTop bt-topo" role="button" tabindex="0">Voltar para o topo<i class="ico-bt-stup"></i></a>
          <hr>
		<h1>
			<amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nMjU1LjY2NCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Barômetros Globais ficam em nível alto, mas com tendências diferentes, diz FGV - O Liberal" width="255.664" height="40" class=""></noscript></amp-img>
		</h1>
		<a class="bt-blue onlytext" href="https://paywall.liberal.com.br/">Assine</a>

		<nav class="nav-desktop">
			<ul id="menu-rodape" class="menu"><li id="menu-item-1188147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188147"><a href="https://liberal.com.br/mapa-do-site/">Mapa do site</a></li>
<li id="menu-item-1188148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188148"><a href="https://liberal.com.br/grupo-liberal/">Grupo Liberal</a></li>
<li id="menu-item-1188154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188154"><a href="https://liberal.com.br/arquivo/">Acervo</a></li>
<li id="menu-item-1188159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188159"><a href="https://liberal.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1188164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188164"><a href="https://liberal.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-1188163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1188163"><a href="https://liberal.com.br/politica-de-privacidade/">Política de privacidade</a></li>
<li id="menu-item-1188171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188171"><a href="https://liberal.com.br/publicidade/">Anuncie no Liberal</a></li>
<li id="menu-item-1188166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188166"><a href="https://liberal.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>			© Desde 1952. Grupo Liberal de Comunicação. ® Todos os direitos reservados.		</nav>

		<div class="social">
			<a class="bt-transp" href="https://www.facebook.com/grupoliberal/" rel="noopener" target="_blank"><i class="ico-fb"></i></a>
			<a class="bt-transp" href="https://www.instagram.com/o_liberal/" rel="noopener" target="_blank"><i class="ico-ig"></i></a>
			<a class="bt-transp" href="https://api.whatsapp.com/send?phone=5519992712364" rel="noopener" target="_blank"><i class="ico-wh"></i></a>
			<a class="bt-transp" href="https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ" rel="noopener" target="_blank"><i class="ico-yt"></i></a>
			<a class="bt-transp" href="https://twitter.com/jornaloliberal/" rel="noopener" target="_blank"><i class="ico-tw"></i></a>
		</div>

		<hr>
		<a class="bt-grupoliberal" href="https://liberal.com.br/grupo-liberal/">
			<amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwLjQxNycgd2lkdGg9JzEzOC42NycgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class=""></noscript></amp-img>
		</a>

	</div>
</footer>
<amp-analytics id="b8e6d6b07c89" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-11023097-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>


	<!-- Hotjar Tracking Code for https://liberal.com.br -->
		
	<!-- fim da tag hotjar -->

	<!-- inicio tag RD Station -->
		
	<!-- fim da tag RD Station -->

  
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: liberal.com.br @ 2021-06-10 15:34:46 by W3 Total Cache
-->