<!DOCTYPE html>
<!-- <html amp lang="pt-BR" lang="pt-br" id="open-menu"> --><html id="open-menu" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
  <head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012208242209000">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</style><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"><meta name="amp-experiments-opt-in" content="amp-next-page"><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="pt_BR"><meta property="og:type" content="article"><meta property="og:title" content="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal"><meta property="og:description" content="Espaço reservado aos jornalistas é separado do público em geral por um pequeno alambrado"><meta property="og:url" content="https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/"><meta property="og:site_name" content="O Liberal"><meta property="article:published_time" content="2022-09-07T10:59:00+00:00"><meta property="article:modified_time" content="2022-09-07T13:30:53+00:00"><meta property="og:image" content="https://liberal.com.br/wp-content/uploads/2022/09/FTP20220907004-scaled-e1662557348669.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="690"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="WordPress 5.4.11"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-270x270.png"><title>Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script async custom-element="amp-fx-collection" src="https://cdn.ampproject.org/v0/amp-fx-collection-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><link rel="icon" href="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-32x32.png" sizes="32x32"><link rel="icon" href="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-192x192.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="googleFonts_ibm-css" href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C700&amp;display=swap&amp;ver=1.0" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="googleFonts_volkov-css" href="https://fonts.googleapis.com/css?family=Volkhov%3A400%2C700&amp;display=swap&amp;ver=1.0" type="text/css" media="all"><style amp-custom="">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</style><!-- Google Tag Manager - GoData--><!-- AMP Analytics --><!-- End Google Tag Manager - GoData --><!-- Início Tag DENAKOP - 09/04/2021 --><!-- Hotjar Tracking Code for https://liberal.com.br --><!-- fim da tag hotjar --><!-- inicio tag RD Station --><!-- fim da tag RD Station --><!-- <script async custom-element="amp-date-picker" src="https://cdn.ampproject.org/v0/amp-date-picker-0.1.js"></script>
  <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
  <tmp-script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></tmp-script>
  <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
  <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script> --><script type="application/ld+json"></script><!-- AMP INFINITE SCROLL --><!--BEGIN Cookie Bar Style--><!--END Cookie Bar Style--><!-- This site is optimized with the Yoast SEO plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://liberal.com.br/#website","url":"https://liberal.com.br/","name":"O Liberal","description":"Not\u00edcias de Americana, Santa B\u00e1rbara, Campinas e regi\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://liberal.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/#primaryimage","inLanguage":"pt-BR","url":"https://liberal.com.br/wp-content/uploads/2022/09/FTP20220907004-scaled-e1662557348669.jpg","width":1200,"height":690,"caption":"Presidente vai acompanhar desfile para marcar o Bicenten\u00e1rio da Independ\u00eancia do Brasil"},{"@type":"WebPage","@id":"https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/#webpage","url":"https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/","name":"Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal","isPartOf":{"@id":"https://liberal.com.br/#website"},"primaryImageOfPage":{"@id":"https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/#primaryimage"},"datePublished":"2022-09-07T10:59:00+00:00","dateModified":"2022-09-07T13:30:53+00:00","author":{"@id":"https://liberal.com.br/#/schema/person/32f436d45182c6f11aff97b4993d093a"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/"]}]},{"@type":["Person"],"@id":"https://liberal.com.br/#/schema/person/32f436d45182c6f11aff97b4993d093a","name":"Rodrigo Alonso","image":{"@type":"ImageObject","@id":"https://liberal.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/e0a899eb9dec44614f6ad16220163707?s=96&d=wp_user_avatar&r=g","caption":"Rodrigo Alonso"},"description":"Formado em Jornalismo pela PUC-Campinas, est\u00e1 no LIBERAL desde 2017 e \u00e9 rep\u00f3rter de Esportes. Foi rep\u00f3rter do caderno de Cidades e atuou no Jornal de Piracicaba e no Tododia."}]}</script><!-- / Yoast SEO plugin. --><link rel="https://api.w.org/" href="https://liberal.com.br/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liberal.com.br/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liberal.com.br/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://liberal.com.br/?p=1828269"><link rel="alternate" type="application/json+oembed" href="https://liberal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fbolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269%2F"><link rel="alternate" type="text/xml+oembed" href="https://liberal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fbolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://liberal.com.br/wp-content/uploads/2020/04/cropped-cropped-favicon-L-180x180.png"></head>

  <body class="post-template-default single single-post postid-1828269 single-format-standard" id="top">
	  
	<!-- Google Tag Manager - GoData -->
		<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MF6X5NN&amp;gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
	<!-- End Google Tag Manager - GoData -->
  

	  	  <!-- Início das TAGs DENAKOP -->
	  
	  <!-- Início Tag DENAKOP - 09/04/2021  -->
		<amp-iframe width="1" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://v3.denakop.com/load-cookie.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
    	<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">		</amp-img>
		</amp-iframe>
		<amp-auto-ads type="denakop" data-account-id="10179" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>
		<amp-analytics data-credentials="include" config="https://v3.denakop.com/analytics.json?a=10179" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
	  
  	  <!--BEGIN Cookie Bar-->

      		<amp-script layout="fixed-height" script="cookie-bar" height="1" data-ampdevmode class="cookie-bar i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:1px;" i-amphtml-layout="fixed-height">
              <div id="cookie-bar-container" class="cookie-bar-container hide-bar">
                 <div id="top-cookie-bar" class="grid-area">
                   <span class="cookie-text">
                     Este site usa cookies para garantir que você obtenha a melhor experiência de uso!
                     <a href="/politica-de-privacidade" class="read-more">
                       Leia mais.
                     </a>
                   </span>
                   <a id="btn-consent" href="/politica-de-privacidade" class="btn-consent">
                     Entendi
                   </a>
                 </div>
                 <div id="progressbar" class="progressbar"></div>
              </div>
          </amp-script>
          <script id="cookie-bar" type="text/plain" target="amp-script">

                  const barElement = document.getElementById('cookie-bar-container');
                  const btnConsentElement = document.getElementById('btn-consent');
                  const consent = JSON.parse(localStorage.getItem('hasconsent'));

                  // DO NOT early return, AMP doesn't support early return at root level.
                  if (!consent) {

                    barElement.classList.remove('hide-bar');

                    var progressBarElement = document.getElementById("progressbar");
                    var progressBarWidth = 100;
                    var intervalId = setInterval(frame, 166.5);

                    function hideBar() {
                      barElement.classList.add('hide-bar');
                      clearInterval(intervalId);
                      localStorage.setItem('hasconsent', JSON.stringify(true));
                    }

                    btnConsentElement.addEventListener('click', () => {
                      hideBar();
                    });

                    function frame() {
                      if (progressBarWidth <= 0) {
                        hideBar();
                      } else {
                        progressBarWidth = progressBarWidth - 0.555;
                        progressBarElement.style.width = progressBarWidth + '%';
                      }
                    }
                  }

              </script>

          <!--END Cookie Bar-->
  
    <header class="header-first" next-page-hide>
        <div class="reduce-top u-df--jcc u-df--jcsb u-df--aic">
          <div class="grid-area">
              <div class="col33">
                <span>07 de setembro de 2022                </span>
                •
                <span>Atualizado 10:30</span>
              </div>

			 <!--<div class="col33 center">
				<a href="https://liberal.com.br/publicidade/" class="bt-blue bt-assine" target="_blank">Anuncie</a> 
			  </div>-->
			  
              <div class="col33 center">
                <a class="bt-grupoliberal" href="https://liberal.com.br/grupo-liberal/">
                  <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwLjQxNycgd2lkdGg9JzEzOC42NycgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class=""></noscript></amp-img>
                </a>
              </div>

              <div class="col33 header-rgt">
                <a href="tel:+551934710300">19 3471.0300</a>
                <!--<a href="https://liberal.com.br/fale-conosco" class="bt-blue bt-assine">Assine</a>-->
                <a href="https://paywall.liberal.com.br/" class="bt-blue bt-assine" target="_blank">Assine</a>
				<a href="https://liberal.com.br/publicidade/" class="bt-blue bt-assine" target="_blank">Anuncie</a> 
              </div>
            </div>
        </div>
      </header>
      
      <header class="header-center" next-page-hide>
        <div class="grid-area">
          <div class="col33">
             <a class="bt-transp" on="tap:sidebar-left.open" role="button" tabindex="0">
                <i class="ico-menu"></i><span>MENU</span>
             </a>
          </div>

          <h1 class="col33 center">
            <a href="https://liberal.com.br">
               <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxJyB3aWR0aD0nMjU1JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class=""></noscript></amp-img>
            </a>
          </h1>

          <h1 class="col33 center logo_print">
            <a href="https://liberal.com.br">
               <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/logo-liberal-print.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxJyB3aWR0aD0nMjU1JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/logo-liberal-print.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class=""></noscript></amp-img>
            </a>
          </h1>

           <nav class="nav-desktop">
              <ul id="menu-menu-topo-desktop" class="menu"><li id="menu-item-1188061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188061"><a href="https://liberal.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-1188062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188062"><a href="https://liberal.com.br/cidades/americana/">Americana</a></li>
	<li id="menu-item-1188066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188066"><a href="https://liberal.com.br/cidades/s-barbara/">Santa Bárbara</a></li>
	<li id="menu-item-1188064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188064"><a href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li>
	<li id="menu-item-1326842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326842"><a href="https://liberal.com.br/cidades/sumare/">Sumaré</a></li>
	<li id="menu-item-1188063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188063"><a href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li>
	<li id="menu-item-1429912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429912"><a href="https://liberal.com.br/cidades/campinas/">Campinas</a></li>
	<li id="menu-item-1188065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188065"><a href="https://liberal.com.br/cidades/regiao/">Região</a></li>
	<li id="menu-item-1745065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1745065"><a href="https://liberal.com.br/cidades/painel-de-negocios/">Painel de Negócios</a></li>
	<li id="menu-item-1188090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188090"><a href="https://liberal.com.br/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-1188071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1188071"><a href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-1188072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188072"><a href="https://liberal.com.br/brasil-e-mundo/brasil/">Cotidiano</a></li>
	<li id="menu-item-1188073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188073"><a href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li>
	<li id="menu-item-1188074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188074"><a href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li>
	<li id="menu-item-1188075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188075"><a href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-1188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188077"><a href="https://liberal.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-1189233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189233"><a href="https://liberal.com.br/esporte/esportes-da-regiao/">Esportes da região</a></li>
</ul>
</li>
<li id="menu-item-1188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188078"><a href="https://liberal.com.br/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-1189235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189235"><a href="https://liberal.com.br/cultura/cultura-na-regiao/">Cultura na região</a></li>
</ul>
</li>
<li id="menu-item-1188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188079"><a href="https://liberal.com.br/social/">Social</a>
<ul class="sub-menu">
	<li id="menu-item-1189276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189276"><a href="https://liberal.com.br/social/ecletica/">Eclética</a></li>
	<li id="menu-item-1229582" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229582"><a href="https://liberal.com.br/blogs/blog-da-ecletica/">Blog da Eclética – por Jucimara Lima</a></li>
	<li id="menu-item-1189238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189238"><a href="https://liberal.com.br/social/vitrine/">Vitrine</a></li>
	<li id="menu-item-1189239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189239"><a href="https://liberal.com.br/social/celebridades/">Celebridades</a></li>
</ul>
</li>
<li id="menu-item-1188731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188731"><a href="https://liberal.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li id="menu-item-1188732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188732"><a href="https://liberal.com.br/mais/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-1565482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565482"><a href="https://liberal.com.br/mais/decoracao-arquitetura/">Decoração e Arquitetura</a></li>
	<li id="menu-item-1188733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188733"><a href="https://liberal.com.br/mais/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-1188734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188734"><a href="https://liberal.com.br/mais/moda-e-estilo/">Moda e Estilo</a></li>
	<li id="menu-item-1188735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188735"><a href="https://liberal.com.br/mais/motors/">Motors</a></li>
	<li id="menu-item-1188736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188736"><a href="https://liberal.com.br/mais/pet/">Pet</a></li>
</ul>
</li>
<li id="menu-item-1191817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1191817"><a href="https://liberal.com.br/todos-os-blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-1579170" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1579170"><a href="https://liberal.com.br/blogs/astropedia/">Astropédia</a></li>
	<li id="menu-item-1426732" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426732"><a href="https://liberal.com.br/blogs/estudio-52/">Estúdio 52</a></li>
	<li id="menu-item-1442053" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1442053"><a href="https://liberal.com.br/blogs/alessandra-olivato/">Alessandra Olivato</a></li>
	<li id="menu-item-1426737" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426737"><a href="https://liberal.com.br/blogs/pelas-paginas-da-literatura/">Pelas Páginas da Literatura</a></li>
	<li id="menu-item-1551245" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1551245"><a href="https://liberal.com.br/blogs/presenca-digital/">Presença Digital</a></li>
	<li id="menu-item-1426738" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426738"><a href="https://liberal.com.br/blogs/virando-a-chave/">Virando a Chave</a></li>
	<li id="menu-item-1426733" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426733"><a href="https://liberal.com.br/blogs/historias-do-coracao/">Histórias do Coração</a></li>
	<li id="menu-item-1426735" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426735"><a href="https://liberal.com.br/blogs/painel-politico/">Painel Político</a></li>
	<li id="menu-item-1191818" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191818"><a href="https://liberal.com.br/blogs/editorial/">Editorial</a></li>
	<li id="menu-item-1229420" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229420"><a href="https://liberal.com.br/blogs/cotidiano-existencia/">Cotidiano &amp; Existência</a></li>
	<li id="menu-item-1191819" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191819"><a href="https://liberal.com.br/blogs/historias-de-americana/">Histórias de Americana</a></li>
	<li id="menu-item-1191820" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191820"><a href="https://liberal.com.br/blogs/leitores/">Artigos de leitores</a></li>
	<li id="menu-item-1191821" class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191821"><a href="https://liberal.com.br/blogs/cidade-nossa/">A Cidade É Nossa</a></li>
</ul>
</li>
<li id="menu-item-1188717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188717"><a href="https://liberal.com.br/revista-l/">Revistas</a>
<ul class="sub-menu">
	<li id="menu-item-1188721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188721"><a href="https://liberal.com.br/revista-l/casa/">Casa</a></li>
	<li id="menu-item-1188722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188722"><a href="https://liberal.com.br/revista-l/noiva/">Noiva</a></li>
</ul>
</li>
<li id="menu-item-1188086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188086"><a href="https://liberal.com.br/classimais/">Classimais</a>
<ul class="sub-menu">
	<li id="menu-item-1188087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188087"><a target="_blank" rel="noopener noreferrer" href="https://www.liberalimovel.com.br/">Imóveis</a></li>
	<li id="menu-item-1221122" class="menu-item menu-item-type-taxonomy menu-item-object-classimais menu-item-1221122"><a href="https://liberal.com.br/classimais/guiapet/">Guia Pet</a></li>
</ul>
</li>
<li id="menu-item-1188091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188091"><a href="https://liberal.com.br/servicos/">Serviços</a></li>
<li id="menu-item-1744387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1744387"><a href="https://liberal.com.br/publicidade-legal/">Publicidade Legal</a></li>
<li id="menu-item-1366006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366006"><a href="https://liberal.com.br/noticias-por-whatsapp-do-jornal-o-liberal/">Notícias por WhatsApp</a></li>
<li id="menu-item-1320226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320226"><a href="https://liberal.com.br/club-class/">Club Class</a></li>
</ul>           </nav>

           <div class="col33 end relative">
             <div class="header-rgt">
                <a class="bt-transp" href="https://liberal.com.br/busca/">
                     <i class="ico-lupa"></i><span>BUSCAR</span>
                </a>
                <!--<a href="https://liberal.com.br/fale-conosco" class="bt-blue bt-assine">Assine</a>-->
                <a href="https://paywall.liberal.com.br/" class="bt-blue bt-assine" target="_blank">Assine</a>

                <!--bola!-->
                                
                
             </div>

             <a href="https://liberal.com.br/grupo-liberal/" class="fright selo news">
               70               <span>anos</span>
              </a>
           </div>
        </div>
     </header>

	  
	<!-- ADS -->

     <header class="header-last reduce amp-wp-3af9f89" next-page-hide data-amp-original-style="overflow: hidden; position: fixed; margin-top: 0; z-index: 1; height: 80px;">
        <div class="reduce-top u-df--jcc u-df--jcsb u-df--aic">
           <span>8 de Agosto de 2019</span> 

           <a class="bt-grupoliberal" href="https://liberal.com.br/grupo-liberal/">
                <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo-liberal-.svg" alt="Grupo Liberal" object-fit="contain" width="600" height="400" class="amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo-liberal-.svg" alt="Grupo Liberal" width="600" height="400" class="amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height"></noscript></amp-img>
           </a>

           <span>Atualizado 13:56</span>
        </div>

        <div class="grid-area">

             <a class="bt-transp" on="tap:sidebar-left.open" role="button" tabindex="0">
                  <i class="ico-menu"></i><span>MENU</span>
             </a>


             <h1>
                  <a href="https://liberal.com.br">
                       <amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxJyB3aWR0aD0nMjU1JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class=""></noscript></amp-img>
                  </a>
             </h1>
             <nav class="nav-desktop">
                  <ul id="menu-menu-topo-desktop-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188061"><a href="https://liberal.com.br/cidades/">Cidades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188062"><a href="https://liberal.com.br/cidades/americana/">Americana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188066"><a href="https://liberal.com.br/cidades/s-barbara/">Santa Bárbara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188064"><a href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326842"><a href="https://liberal.com.br/cidades/sumare/">Sumaré</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188063"><a href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429912"><a href="https://liberal.com.br/cidades/campinas/">Campinas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188065"><a href="https://liberal.com.br/cidades/regiao/">Região</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1745065"><a href="https://liberal.com.br/cidades/painel-de-negocios/">Painel de Negócios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188090"><a href="https://liberal.com.br/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1188071"><a href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188072"><a href="https://liberal.com.br/brasil-e-mundo/brasil/">Cotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188073"><a href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188074"><a href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188075"><a href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188077"><a href="https://liberal.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189233"><a href="https://liberal.com.br/esporte/esportes-da-regiao/">Esportes da região</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188078"><a href="https://liberal.com.br/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189235"><a href="https://liberal.com.br/cultura/cultura-na-regiao/">Cultura na região</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188079"><a href="https://liberal.com.br/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189276"><a href="https://liberal.com.br/social/ecletica/">Eclética</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229582"><a href="https://liberal.com.br/blogs/blog-da-ecletica/">Blog da Eclética – por Jucimara Lima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189238"><a href="https://liberal.com.br/social/vitrine/">Vitrine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189239"><a href="https://liberal.com.br/social/celebridades/">Celebridades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188731"><a href="https://liberal.com.br/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188732"><a href="https://liberal.com.br/mais/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565482"><a href="https://liberal.com.br/mais/decoracao-arquitetura/">Decoração e Arquitetura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188733"><a href="https://liberal.com.br/mais/gastronomia/">Gastronomia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188734"><a href="https://liberal.com.br/mais/moda-e-estilo/">Moda e Estilo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188735"><a href="https://liberal.com.br/mais/motors/">Motors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188736"><a href="https://liberal.com.br/mais/pet/">Pet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1191817"><a href="https://liberal.com.br/todos-os-blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1579170"><a href="https://liberal.com.br/blogs/astropedia/">Astropédia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426732"><a href="https://liberal.com.br/blogs/estudio-52/">Estúdio 52</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1442053"><a href="https://liberal.com.br/blogs/alessandra-olivato/">Alessandra Olivato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426737"><a href="https://liberal.com.br/blogs/pelas-paginas-da-literatura/">Pelas Páginas da Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1551245"><a href="https://liberal.com.br/blogs/presenca-digital/">Presença Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426738"><a href="https://liberal.com.br/blogs/virando-a-chave/">Virando a Chave</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426733"><a href="https://liberal.com.br/blogs/historias-do-coracao/">Histórias do Coração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426735"><a href="https://liberal.com.br/blogs/painel-politico/">Painel Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191818"><a href="https://liberal.com.br/blogs/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229420"><a href="https://liberal.com.br/blogs/cotidiano-existencia/">Cotidiano &amp; Existência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191819"><a href="https://liberal.com.br/blogs/historias-de-americana/">Histórias de Americana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191820"><a href="https://liberal.com.br/blogs/leitores/">Artigos de leitores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191821"><a href="https://liberal.com.br/blogs/cidade-nossa/">A Cidade É Nossa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188717"><a href="https://liberal.com.br/revista-l/">Revistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188721"><a href="https://liberal.com.br/revista-l/casa/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188722"><a href="https://liberal.com.br/revista-l/noiva/">Noiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188086"><a href="https://liberal.com.br/classimais/">Classimais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188087"><a target="_blank" rel="noopener noreferrer" href="https://www.liberalimovel.com.br/">Imóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-classimais menu-item-1221122"><a href="https://liberal.com.br/classimais/guiapet/">Guia Pet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188091"><a href="https://liberal.com.br/servicos/">Serviços</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1744387"><a href="https://liberal.com.br/publicidade-legal/">Publicidade Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366006"><a href="https://liberal.com.br/noticias-por-whatsapp-do-jornal-o-liberal/">Notícias por WhatsApp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320226"><a href="https://liberal.com.br/club-class/">Club Class</a></li>
</ul>             </nav>
             <div class="header-rgt">
                  <a class="bt-transp" href="https://liberal.com.br/busca/">
                       <i class="ico-lupa"></i><span>BUSCAR</span>
                  </a>
                  <!--<a href="https://liberal.com.br/fale-conosco" class="bt-blue bt-assine">Assine</a>-->
                  <a href="https://paywall.liberal.com.br/" class="bt-blue bt-assine" target="_blank">Assine</a>
             </div>

        </div>
      </header>


     <!-- Also add [target="amp-script"] to the <script> element. -->
     <script id="header" type="text/plain" target="amp-script">
        const element = document.querySelector('.header');
        window.addEventListener('scroll', () => {
          console.log('header', element.setAttribute('class', 'header reduce'));
        });
     </script>

     <amp-sidebar id="sidebar-left" class="menu-mob reduce-left i-amphtml-layout-nodisplay" layout="nodisplay" side="left" next-page-hide hidden="hidden" i-amphtml-layout="nodisplay">
          <div class="menu-mob__content">
              <div class="menu-mob__content--date">
                <span>07 de setembro de 2022                </span>
                •
                <span>Atualizado 10:30</span>
             </div>

             <div class="grid-area u-df u-df--aic">
                  <a class="bt-transp" on="tap:sidebar-left.close" role="button" tabindex="0">
                       <i class="ico-close"></i><span>FECHAR</span>
                  </a>
             </div>

             <div class="container">
                    <!--<a class="bt-blue a-d--b a-ta--c" href="https://liberal.com.br/fale-conosco">Assine</a>-->
                    <a class="bt-blue a-d--b a-ta--c" href="https://paywall.liberal.com.br/">Assine</a>
                    <form action="https://liberal.com.br" method="get" accept-charset="utf-8" id="searchform" role="search" target="_top" novalidate="">
                      <div class="menu-mob__search">
                        <input type="text" name="s" class="form-input" value="" placeholder="Digite aqui sua busca">
                        <input type="submit" id="searchsubmit" value="">
					  <a href="https://liberal.com.br/publicidade/" class="bt-blue a-d--b a-ta--c" target="_blank">Anuncie</a>
                      </div>
                    </form>

                                   </div>
             <nav>
                                        <ul id="menu-menu-topo-desktop-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188061"><a href="https://liberal.com.br/cidades/">Cidades</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188062"><a href="https://liberal.com.br/cidades/americana/">Americana</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188066"><a href="https://liberal.com.br/cidades/s-barbara/">Santa Bárbara</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188064"><a href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326842"><a href="https://liberal.com.br/cidades/sumare/">Sumaré</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188063"><a href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429912"><a href="https://liberal.com.br/cidades/campinas/">Campinas</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188065"><a href="https://liberal.com.br/cidades/regiao/">Região</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1745065"><a href="https://liberal.com.br/cidades/painel-de-negocios/">Painel de Negócios</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188090"><a href="https://liberal.com.br/podcasts/">Podcasts</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1188071"><a href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188072"><a href="https://liberal.com.br/brasil-e-mundo/brasil/">Cotidiano</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188073"><a href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188074"><a href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1188075"><a href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188077"><a href="https://liberal.com.br/esporte/">Esporte</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189233"><a href="https://liberal.com.br/esporte/esportes-da-regiao/">Esportes da região</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188078"><a href="https://liberal.com.br/cultura/">Cultura</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189235"><a href="https://liberal.com.br/cultura/cultura-na-regiao/">Cultura na região</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188079"><a href="https://liberal.com.br/social/">Social</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189276"><a href="https://liberal.com.br/social/ecletica/">Eclética</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229582"><a href="https://liberal.com.br/blogs/blog-da-ecletica/">Blog da Eclética – por Jucimara Lima</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189238"><a href="https://liberal.com.br/social/vitrine/">Vitrine</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189239"><a href="https://liberal.com.br/social/celebridades/">Celebridades</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188731"><a href="https://liberal.com.br/mais/">Mais</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188732"><a href="https://liberal.com.br/mais/bem-estar/">Bem-Estar</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565482"><a href="https://liberal.com.br/mais/decoracao-arquitetura/">Decoração e Arquitetura</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188733"><a href="https://liberal.com.br/mais/gastronomia/">Gastronomia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188734"><a href="https://liberal.com.br/mais/moda-e-estilo/">Moda e Estilo</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188735"><a href="https://liberal.com.br/mais/motors/">Motors</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188736"><a href="https://liberal.com.br/mais/pet/">Pet</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1191817"><a href="https://liberal.com.br/todos-os-blogs/">Blogs</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1579170"><a href="https://liberal.com.br/blogs/astropedia/">Astropédia</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426732"><a href="https://liberal.com.br/blogs/estudio-52/">Estúdio 52</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1442053"><a href="https://liberal.com.br/blogs/alessandra-olivato/">Alessandra Olivato</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426737"><a href="https://liberal.com.br/blogs/pelas-paginas-da-literatura/">Pelas Páginas da Literatura</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1551245"><a href="https://liberal.com.br/blogs/presenca-digital/">Presença Digital</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426738"><a href="https://liberal.com.br/blogs/virando-a-chave/">Virando a Chave</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426733"><a href="https://liberal.com.br/blogs/historias-do-coracao/">Histórias do Coração</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1426735"><a href="https://liberal.com.br/blogs/painel-politico/">Painel Político</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191818"><a href="https://liberal.com.br/blogs/editorial/">Editorial</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1229420"><a href="https://liberal.com.br/blogs/cotidiano-existencia/">Cotidiano &amp; Existência</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191819"><a href="https://liberal.com.br/blogs/historias-de-americana/">Histórias de Americana</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191820"><a href="https://liberal.com.br/blogs/leitores/">Artigos de leitores</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-blogs_taxonomy menu-item-1191821"><a href="https://liberal.com.br/blogs/cidade-nossa/">A Cidade É Nossa</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188717"><a href="https://liberal.com.br/revista-l/">Revistas</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188721"><a href="https://liberal.com.br/revista-l/casa/">Casa</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188722"><a href="https://liberal.com.br/revista-l/noiva/">Noiva</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188086"><a href="https://liberal.com.br/classimais/">Classimais</a><input type="checkbox" name="one" class="open-submenu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188087"><a target="_blank" rel="noopener noreferrer" href="https://www.liberalimovel.com.br/">Imóveis</a><input type="checkbox" name="one" class="open-submenu"></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-classimais menu-item-1221122"><a href="https://liberal.com.br/classimais/guiapet/">Guia Pet</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188091"><a href="https://liberal.com.br/servicos/">Serviços</a><input type="checkbox" name="one" class="open-submenu"></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1744387"><a href="https://liberal.com.br/publicidade-legal/">Publicidade Legal</a><input type="checkbox" name="one" class="open-submenu"></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1366006"><a href="https://liberal.com.br/noticias-por-whatsapp-do-jornal-o-liberal/">Notícias por WhatsApp</a><input type="checkbox" name="one" class="open-submenu"></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320226"><a href="https://liberal.com.br/club-class/">Club Class</a><input type="checkbox" name="one" class="open-submenu"></li>
</ul>                    <ul class="menu-radio">
                      <li class="radio">
                        <a href="http://radioclubeamericana.com.br/" target="_blank">Ao vivo: Clube AM 580</a>
                        <input type="checkbox" name="one" class="open-submenu">
                      </li>
                      <li class="radio">
                        <a href="http://fmgold.com.br/" target="_blank">Ao vivo: Gold FM 94.7</a>
                        <input type="checkbox" name="one" class="open-submenu">
                      </li>
                    </ul>

                    <div class="div"></div>
                    <ul class="menu-sobre">
                         <li><a href="https://liberal.com.br/grupo-liberal/">Sobre O Liberal</a></li>
                         <li><a href="https://liberal.com.br/fale-conosco/">Fale Conosco</a></li>
                    </ul>
                    <div class="div"></div>
                    <div class="menu-mob__social">
                        <p>Siga O Liberal</p>
                         <a class="bt-transp" href="https://www.facebook.com/grupoliberal/" rel="noopener" target="_blank"><i class="ico-fb"></i></a>
                         <a class="bt-transp" href="https://www.instagram.com/o_liberal/" rel="noopener" target="_blank"><i class="ico-ig"></i></a>
                         <a class="bt-transp" href="https://api.whatsapp.com/send?phone=5519992712364" rel="noopener" target="_blank"><i class="ico-wh"></i></a>
                         <a class="bt-transp" href="https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ" rel="noopener" target="_blank"><i class="ico-yt"></i></a>
                         <a class="bt-transp" href="https://twitter.com/jornaloliberal/" rel="noopener" target="_blank"><i class="ico-tw"></i></a>
                    </div>

                    <div class="copy">
                      © Desde 1952. Grupo Liberal de Comunicação.<br>
                      ® Todos os direitos reservados.
                    </div>
               </nav>
          </div>
     </amp-sidebar>


     <!-- Submenu de categorias -->
     
     <!-- Submenu de categorias -->
     
     <!-- Submenu de Classimais -->
     
     <!-- Submenu de serviços -->
     
     <!-- Submenu de serviços childs -->
     

     
      
	  
      <!-- ADS0 -->
 
      <!-- <div class="adsarea adsfull pos0 hidden">
              </div> -->


      <!-- ADS1 -->
      <div class="adsarea adsfull pos1">
        	      <!--[HEADER]-->
<p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="980" height="250" type="doubleclick" data-slot="/74036331/POS1_brasil_e_mundo" data-multi-size="870x150,970x250" data-multi-size-validation="false" data-amp-original-style="vertical-align:bottom" class="amp-wp-8b06b32 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:980px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>



      </div>


       <main>
         <amp-position-observer on="enter:showAnim.start" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
        </amp-position-observer>


        <amp-animation id="showAnim" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
          <script type="application/json">
            {
              "duration": "1000ms",
              "fill": "both",
              "iterations": "1",
              "direction": "alternate",
              "animations": [{
                "selector": "#scrollToTopButton",
                "keyframes": [{
                  "opacity": "1",
                  "visibility": "visible"
                }]
              }]
            }
          </script>
        </amp-animation>

 		<!-- MGID - Impact widget (meio) ACIMA da matéria
	   	<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="liberal.com.br" data-widget="1145831" data-container="M718473ScriptRootC1145831" > </amp-embed> -->















<amp-position-observer on="scroll:spinAnimation.seekTo(percent=event.percent)" intersection-ratios="0" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
</amp-position-observer>

<div class="single-share u-df u-df--aic">
	<div class="grid grid-area grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
		<div class="single-share__content grid grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
			<div class="grid grid-dsk-span2 gridrow2 only-dsk"></div>

			<div class="single-share__content--blocks grid-mob-span2 grid-tbt-span6 grid-dsk-span6 flex u-df--aic">
		     <span>Compartilhe</span>
		     <div class="u-df">
					 	<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/" class="fb-xfbml-parse-ignore"><i class="sgl-fb"></i></a>

<a rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Via%20O%20Liberal:%20Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa%20-%20http://libe.vc//" class="fb-xfbml-parse-ignore"><i class="sgl-tt"></i></a>

<a href="https://api.whatsapp.com/send?text=%22Veja%20isso:%20Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa.%20Link:%20https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/" target="_blank"><i class="sgl-wh"></i></a>



<a href="mailto:?subject=Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa&amp;body=Veja%3Ahttps%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fbolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269%2F" title="Compartilhar via E-mail" target="_blank">
  <i class="sgl-ml"></i>
</a>

    <a href="https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/print/" target="_blank"><i class="sgl-pr"></i></a>
		     </div>
			</div>
		</div>
	</div>
</div>

<amp-animation id="spinAnimation" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
  <script type="application/json">
    {
      "duration": "1",
      "fill": "both",
      "direction": "reverse",
      "animations": [{
      "selector": ".single-share",
			"keyframes": [{
          "transform": "translateY(-300px)"
        },
        {
          "transform": "translateY(0)",
          "offset": 0.15
        },
        {
          "transform": "translateY(0)",
          "offset": 0.9
        },

        {
          "transform": "translateY(-300px)"
        }
      ]
      }]
    }
  </script>
</amp-animation>

<div class="grid grid-area grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
	<article class="grid grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">

		<div class="grid grid-dsk-span2 gridrow2 only-dsk">
		</div>

	
		<div class="grid grid-mob-span2 grid-tbt-span6 grid-dsk-span8 head-article column">
			<div class="grid-mob-span2 grid-tbt-span6 grid-dsk-span8">
				<h3 class="a-fw--b a-tt--u amp-wp-71d1496" data-amp-original-style="color: #6d6bb4">Política</h3>
				<h1 class="a-fw--b">Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa</h1>
				<p class="head-article__excerpt">Espaço reservado aos jornalistas é separado do público em geral por um pequeno alambrado</p>				
			</div>

			<div class="grid-mob-span2 grid-tbt-span4 grid-dsk-span6">
                    <p class="autor a-fw--b">
                         Por Agência Estado                    </p>

				<p class="data">
					07 de setembro de 2022, às 07h59 • Última atualização em 07 de setembro de 2022, às 10h30				</p>
				<p class="link-materia">Link da matéria: https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/</p>
			</div>

			<div class="head-article__share u-df grid-mob-span2 grid-tbt-span2 grid-dsk-span2">
				<a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/" class="fb-xfbml-parse-ignore"><i class="sgl-fb"></i></a>

<a rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Via%20O%20Liberal:%20Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa%20-%20http://libe.vc//" class="fb-xfbml-parse-ignore"><i class="sgl-tt"></i></a>

<a href="https://api.whatsapp.com/send?text=%22Veja%20isso:%20Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa.%20Link:%20https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/" target="_blank"><i class="sgl-wh"></i></a>



<a href="mailto:?subject=Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa&amp;body=Veja%3Ahttps%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fbolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269%2F" title="Compartilhar via E-mail" target="_blank">
  <i class="sgl-ml"></i>
</a>

    <a href="https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/print/" target="_blank"><i class="sgl-pr"></i></a>
			</div>

		</div>


		<div class="grid-mob-span2 grid-tbt-span6 grid-dsk-span6 single-article">
										<div class="single-caption">
								<amp-img src="https://liberal.com.br/wp-content/uploads/2022/09/FTP20220907004-scaled-e1662557348669.jpg" class="full_img amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1200" height="690" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY5MCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/uploads/2022/09/FTP20220907004-scaled-e1662557348669.jpg" class="full_img" width="1200" height="690"></noscript></amp-img>
								<span class="single-caption-thumbnail">
									Presidente vai acompanhar desfile para marcar o Bicentenário da Independência do Brasil																			- <span class="a-fw--b">Foto: EDU ANDRADE/FATOPRESS/ESTADÃO CONTEÚDO</span>
																	</span>

							</div>
			
			
							<amp-img width="1" height="1" src="/paywall_script/track/?i=1828269" class="amp-wp-enforced-sizes amp-wp-7b8d5e8 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="position: relative;top:0;left:0;z-index: -2" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="/paywall_script/track/?i=1828269" data-amp-original-style="position: relative;top:0;left:0;z-index: -2" class="amp-wp-7b8d5e8"></noscript></amp-img> 
			<p>Em postura que expõe o tom político-eleitoral dado às comemorações do 7 de setembro, apoiadores do presidente da República e candidato à reeleição, Jair Bolsonaro (PL), presentes à Esplanada dos Ministérios para acompanhar o desfile cívico-militar entoam o grito de ordem “Lula, ladrão, seu lugar é na prisão”, em referência ao principal adversário do chefe do Executivo na eleição, e ofendem a imprensa. O espaço reservado aos jornalistas é separado do público em geral por um pequeno alambrado.</p>
<p>O desfile para marcar o Bicentenário da Independência do Brasil acontecerá em frente ao Ministério da Defesa e será acompanhado por Bolsonaro, que, em seguida, discursará em trio elétrico instalado em frente ao Congresso Nacional e ao lado de tanques de guerra.</p><p class="anuncio-mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos4_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
	<div placeholder></div>
	<div fallback></div>
	</amp-ad></p>
<p>A segurança do Supremo Tribunal Federal (STF), alvo de críticas do presidente e seus apoiadores, foi reforçada.</p>

               <div class="grid grid-mob-span2 grid-tbt-span6 grid-dsk-span8 column single-footer">
                    <div class="single-tags grid-mob-span2 grid-tbt-span4 grid-dsk-span4">
                                             </div>

                    <div class="head-article__share u-df grid-mob-span2 grid-tbt-span2 grid-dsk-span2">
                         <a rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/" class="fb-xfbml-parse-ignore"><i class="sgl-fb"></i></a>

<a rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Via%20O%20Liberal:%20Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa%20-%20http://libe.vc//" class="fb-xfbml-parse-ignore"><i class="sgl-tt"></i></a>

<a href="https://api.whatsapp.com/send?text=%22Veja%20isso:%20Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa.%20Link:%20https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/" target="_blank"><i class="sgl-wh"></i></a>



<a href="mailto:?subject=Bolsonaristas%20na%20Esplanada%20gritam%20contra%20Lula%20e%20ofendem%20a%20imprensa&amp;body=Veja%3Ahttps%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fbolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269%2F" title="Compartilhar via E-mail" target="_blank">
  <i class="sgl-ml"></i>
</a>

    <a href="https://liberal.com.br/brasil-e-mundo/politica/bolsonaristas-na-esplanada-gritam-contra-lula-e-ofendem-a-imprensa-1828269/print/" target="_blank"><i class="sgl-pr"></i></a>
                    </div>
               </div>

               
          </div>

		

          <div class="grid grid-dsk-span1 gridrow2 only-dsk">
          </div>


			<aside class="grid column grid-mob-span2 grid-tbt-span6 grid-dsk-span3 u-df u-df--jcsa u-df--dc aside-ads">

          		
               <div class="adsarea grid grid-mob-span2 grid-tbt-span6 grid-dsk-span3 amp-wp-a149b7f" data-amp-original-style="position: inherit; margin-bottom: 5px;">
                    <p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos2_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>               </div>		

          		
               <div class="adsarea grid grid-mob-span2 grid-tbt-span6 grid-dsk-span3 amp-wp-a149b7f" data-amp-original-style="position: inherit; margin-bottom: 5px;">
                    <p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos3_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>               </div>		

          		
               <div class="adsarea grid grid-mob-span2 grid-tbt-span6 grid-dsk-span3 amp-wp-a149b7f" data-amp-original-style="position: inherit; margin-bottom: 5px;">
                    <p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="300" height="250" type="doubleclick" data-slot="/74036331/pos4_brasil_e_mundo" data-multi-size="300x350,300x250,300x150,300x100" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>               </div>		

          		  
	</aside>


     </article>



</div>

<!-- ADS -- O MESMO DO FOOTER, POREM NA POSIÇÃO PARA INIFINITE SCROLL -->
<div class="adsarea adsfull pos6">

<!--[POS 6 ]-->
<p data-amp-original-style="font-size: small!important;" class="amp-wp-f93961d">Publicidade</p>
<amp-ad width="980" height="250" type="doubleclick" data-slot="/74036331/POS6_brasil_e_mundo" data-multi-size="870x150,970x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:980px;height:250px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad></div>

	   <!-- MGID - Under-article widget DEBAIXO da matéria
	   <amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="liberal.com.br" data-widget="1145840" data-container="M718473ScriptRootC1145840" > </amp-embed> -->



<div class="grid grid-area grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
   <div class="single-relacionadas grid grid-mob-span2 grid-tbt-span6 grid-dsk-span12 column">
      <h4 class="grid-mob-span2 grid-tbt-span6 grid-dsk-span12">Relacionadas</h4>
											<article class="gridrow3 grid-mob-span2 grid-tbt-span3 grid-dsk-span3 no-image no-abstract box-article">
										<a href="https://liberal.com.br/brasil-e-mundo/politica/nova-carta-fala-em-reafirmar-compromisso-com-a-democracia-1828266/" title="Nova carta fala em 'reafirmar compromisso com a democracia'">
                                                       
								 	          <h2 class="a-fw--b a-tt--u amp-wp-494200a"><span data-amp-original-style="color:#6d6bb4" class="amp-wp-7f7e050">Política</span></h2>
                                                       <h3>Nova carta fala em 'reafirmar compromisso com a democracia'</h3>
                                                       										</a>
								</article>
											<article class="gridrow3 grid-mob-span2 grid-tbt-span3 grid-dsk-span3 no-image no-abstract box-article">
										<a href="https://liberal.com.br/brasil-e-mundo/politica/bolsonaro-domina-atos-e-presidenciaveis-tentam-resgatar-verde-e-amarelo-1828265/" title="Bolsonaro domina atos e presidenciáveis tentam resgatar verde e amarelo">
                                                       
								 	          <h2 class="a-fw--b a-tt--u amp-wp-494200a"><span data-amp-original-style="color:#6d6bb4" class="amp-wp-7f7e050">Política</span></h2>
                                                       <h3>Bolsonaro domina atos e presidenciáveis tentam resgatar verde e amarelo</h3>
                                                       										</a>
								</article>
											<article class="gridrow3 grid-mob-span2 grid-tbt-span3 grid-dsk-span3 no-image no-abstract box-article">
										<a href="https://liberal.com.br/brasil-e-mundo/politica/a-independencia-do-pais-nao-foi-processo-pacifico-afirma-historiador-1828264/" title="'A independência do País não foi processo pacífico', afirma historiador">
                                                       
								 	          <h2 class="a-fw--b a-tt--u amp-wp-494200a"><span data-amp-original-style="color:#6d6bb4" class="amp-wp-7f7e050">Política</span></h2>
                                                       <h3>'A independência do País não foi processo pacífico', afirma historiador</h3>
                                                       										</a>
								</article>
			   

		
<amp-ad width="300" height="600" type="doubleclick" data-slot="/74036331/pos5_brasil_e_mundo" data-multi-size="300x600,300x350,300x250,300x150" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>	   
     </div>

	</div>




<amp-next-page class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			[
						{
							"title": "Nova carta fala em &#8216;reafirmar compromisso com a democracia&#8217;",
							"image": "",
							"url": "https://liberal.com.br/brasil-e-mundo/politica/nova-carta-fala-em-reafirmar-compromisso-com-a-democracia-1828266/"
						}
					,
						{
							"title": "Bolsonaro domina atos e presidenciáveis tentam resgatar verde e amarelo",
							"image": "",
							"url": "https://liberal.com.br/brasil-e-mundo/politica/bolsonaro-domina-atos-e-presidenciaveis-tentam-resgatar-verde-e-amarelo-1828265/"
						}
					,
						{
							"title": "&#8216;A independência do País não foi processo pacífico&#8217;, afirma historiador",
							"image": "",
							"url": "https://liberal.com.br/brasil-e-mundo/politica/a-independencia-do-pais-nao-foi-processo-pacifico-afirma-historiador-1828264/"
						}
					]
			
		</script>
	</amp-next-page> 

</main>

<!-- ADS -->

<footer next-page-hide>
	<div class="grid-area">
		<a id="scrollToTopButton" on="tap:top.scrollTo(duration=800)" class="scrollToTop bt-topo" role="button" tabindex="0">Voltar para o topo<i class="ico-bt-stup"></i></a>
          <hr>
		<h1>
			<amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxJyB3aWR0aD0nMjU1JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/liberal2.svg" alt="Bolsonaristas na Esplanada gritam contra Lula e ofendem a imprensa - O Liberal" width="255" height="51" class=""></noscript></amp-img>
		</h1>
		<a class="bt-blue onlytext" href="https://paywall.liberal.com.br/">Assine</a>

		<nav class="nav-desktop">
			<ul id="menu-rodape" class="menu"><li id="menu-item-1188147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188147"><a href="https://liberal.com.br/mapa-do-site/">Mapa do site</a></li>
<li id="menu-item-1188148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188148"><a href="https://liberal.com.br/grupo-liberal/">Grupo Liberal</a></li>
<li id="menu-item-1188154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1188154"><a href="https://liberal.com.br/arquivo/">Acervo</a></li>
<li id="menu-item-1188159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188159"><a href="https://liberal.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1188164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188164"><a href="https://liberal.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-1188163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1188163"><a href="https://liberal.com.br/politica-de-privacidade/">Política de privacidade</a></li>
<li id="menu-item-1188171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188171"><a href="https://liberal.com.br/publicidade/">Anuncie no Liberal</a></li>
<li id="menu-item-1188166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188166"><a href="https://liberal.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>			© Desde 1952. Grupo Liberal de Comunicação. ® Todos os direitos reservados.		</nav>

		<div class="social">
			<a class="bt-transp" href="https://www.facebook.com/grupoliberal/" rel="noopener" target="_blank"><i class="ico-fb"></i></a>
			<a class="bt-transp" href="https://www.instagram.com/o_liberal/" rel="noopener" target="_blank"><i class="ico-ig"></i></a>
			<a class="bt-transp" href="https://api.whatsapp.com/send?phone=5519992712364" rel="noopener" target="_blank"><i class="ico-wh"></i></a>
			<a class="bt-transp" href="https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ" rel="noopener" target="_blank"><i class="ico-yt"></i></a>
			<a class="bt-transp" href="https://twitter.com/jornaloliberal/" rel="noopener" target="_blank"><i class="ico-tw"></i></a>
		</div>

		<hr>
		<a class="bt-grupoliberal" href="https://liberal.com.br/grupo-liberal/">
			<amp-img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwLjQxNycgd2lkdGg9JzEzOC42NycgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://liberal.com.br/wp-content/themes/liberal/assets/img/grupo_liberal.svg" alt="Grupo Liberal" width="138.67" height="20.417" class=""></noscript></amp-img>
		</a>

	</div>
</footer>
<amp-analytics id="b8e6d6b07c89" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-11023097-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>


	<!-- Hotjar Tracking Code for https://liberal.com.br -->
		
	<!-- fim da tag hotjar -->

	<!-- inicio tag RD Station -->
		
	<!-- fim da tag RD Station -->

	
 		<!-- MGID - Impact widget ABAIXO da página
	   	<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="liberal.com.br" data-widget="1145831" data-container="M718473ScriptRootC1145831" > </amp-embed> -->


  
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: liberal.com.br @ 2022-09-07 10:31:19 by W3 Total Cache
-->