<!doctype html><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="dns-prefetch" href="https://googleapis.com"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta property="fb:pages" content="135736166493266" /><link rel="alternate" href="https://liberal.com.br/" hreflang="pt-br" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index,follow'><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#1e62a4"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#1e62a4"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#1e62a4"><link rel="canonical" href="https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:site_name" content="O Liberal" /><meta property="og:title" content="Fazenda: importadores de diesel têm direito a subsídios para redução do preço" /><meta property="og:description" content="Apesar da ação movida por uma empresa importadora de combustível para ter subsídio na comercialização de óleo diesel, o programa&hellip;" /><meta property="og:url" content="https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/" /><meta property="article:section" content="Economia" /><meta property="og:image" content="https://liberal.com.br/wp-content/uploads/2015/11/liberal.png" /><meta property="og:image:width" content="942" /><meta property="og:image:height" content="862" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Apesar da ação movida por uma empresa importadora de combustível para ter subsídio na comercialização de óleo diesel, o programa&hellip;" /><meta name="twitter:title" content="Fazenda: importadores de diesel têm direito a subsídios para redução do preço" /><meta name="twitter:image" content="https://liberal.com.br/wp-content/uploads/2015/11/liberal.png" /><link type="text/css" media="all" href="https://liberal.com.br/wp-content/cache/autoptimize/1/css/autoptimize_12fb7aa3bad2924b7358a61818ee8cab.css" rel="stylesheet" /><title>Fazenda: importadores de diesel têm direito a subsídios para redução do preço &#8211; O Liberal</title><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript'>var liberal = {"path":"https:\/\/liberal.com.br\/wp-content\/themes\/liberal"};</script> <link rel='https://api.w.org/' href='https://liberal.com.br/wp-json/' /><link rel="canonical" href="https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/" /><link rel="alternate" type="application/json+oembed" href="https://liberal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Ffazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636%2F" /><link rel="alternate" type="text/xml+oembed" href="https://liberal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Feconomia%2Ffazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-11023097-1', 'auto');ga('send', 'pageview');</script> <meta property="fb:app_id" content="509921245838480" /></head><body><header><div class='top clear hide-mobile'><div  class='container'><ul class='lateral-pad menu-container'><li> <a href='/grupo-liberal/' class='grupo-liberal'> <span> <svg viewBox="0 0 289.1 42.6" ><path d="M76.6 28.8c-1 1.2-3.7 3.6-7.8 3.6-6.1 0-11-4.7-11-11.1 0-6.4 4.9-11.1 11-11.1 4.4.1 7.8 2.2 9.7 5.6l-2.5.6c-1.5-2.3-4.2-3.8-7.1-3.8-4.9 0-8.5 3.5-8.5 8.6 0 5.2 3.7 8.6 8.6 8.6 4.2 0 6.9-2.5 7.7-4.3V23h-6.5v-2.1h8.7v11h-2.2c-.1-2.4-.1-3.1-.1-3.1zM94.6 31.9l-4.8-8h-5.1v7.9h-2.5V10.6h6.5c5 0 8 2.6 8 6.7 0 3-1.6 5.2-4.4 6.1l5.2 8.5h-2.9zm-5.7-10.1c3.4 0 5.2-1.9 5.2-4.4 0-2.7-1.9-4.4-5.2-4.4h-4.2v8.8h4.2zM116.7 10.6v12.5c0 6-3.2 9.3-8.8 9.3-5.6 0-8.7-3.2-8.7-9.3V10.6h2.5v12.5c0 4.6 2.1 6.9 6.2 6.9s6.3-2.3 6.3-6.9V10.6h2.5zM125.9 10.6c4.9 0 7.9 2.6 7.9 6.8 0 4.2-3 6.8-7.9 6.8h-4v7.7h-2.5V10.6h6.5zm0 11.3c3.5 0 5.4-1.7 5.4-4.5 0-2.9-2.1-4.4-5.4-4.4h-4v8.9h4zM146.7 10.2c6.1 0 11.1 4.7 11.1 11.1 0 6.4-5 11.1-11.1 11.1s-11-4.7-11-11.1c-.1-6.4 4.8-11.1 11-11.1zm0 19.7c4.8 0 8.5-3.5 8.5-8.6 0-5.2-3.7-8.6-8.5-8.6s-8.5 3.5-8.5 8.6 3.6 8.6 8.5 8.6zM183.5 27.2V32h-15.2V10.6h5.1v16.5h10.1zM186.5 31.9V10.6h5.1v21.3h-5.1zM204.4 10.6c3.8 0 6.4 2.5 6.4 5.6 0 2-1.3 3.7-2.6 4.1v.1c2 .5 3.7 2.8 3.7 5 0 3.6-2.3 6.5-7.6 6.5h-9.2V10.6h9.3zm-1.1 8.3c1.4 0 2.4-.8 2.4-2 0-1.1-1-2-2.4-2h-3.1v4h3.1zm.5 8.8c1.7 0 2.8-1 2.8-2.4 0-1.5-1.2-2.4-2.8-2.4h-3.6v4.8h3.6zM229.5 27.2V32h-15.7V10.6h15.5v4.8H219v3.5h8.1v4.5H219v3.8h10.5zM243.7 31.9l-3.9-6.9h-2.6v6.9H232V10.6h7.9c5.3 0 8.6 2.9 8.6 7.3 0 2.9-1.4 5-3.9 6.2l4.7 7.9h-5.6zm-6.6-11.4h3.5c1.8 0 2.5-1.4 2.5-2.5s-.7-2.5-2.5-2.5h-3.5v5zM265.5 28.6H257l-1.2 3.4h-5.5l8.5-21.3h4.8l8.5 21.3h-5.5l-1.1-3.4zm-1.7-4.5l-1.5-4.1c-.4-1.2-1-3.2-1-3.2s-.6 1.9-1 3.2l-1.5 4.1h5zM289.1 27.2V32H274V10.6h5.1v16.5h10zM19.8 22.4c-.2-.4-.5-.7-.8-1-.3-.3-.7-.5-1.1-.6-.8-.3-1.5-.3-2.1 0-.3.1-.5.3-.7.5-.2.2-.3.4-.4.6-.1.3-.1.4-.1.5 0 .2 0 .4.1.5l.2.2c.2.1.3.2.5.2h.2c.1 0 .3.1.3.3v.6c.5.2.9.3 1.3.5.5.3.9.5 1.2.7.3.2.4.3.5.3.4-.4.6-.7.8-1 .2-.3.3-.8.3-1.2.1-.4 0-.8-.2-1.1zM23.4 16.3c.5.7 1.2 1.5 1.8 2.5.5.7.9 1.4 1.1 2.2.5-.4 1-.8 1.4-1.3.4-.5.9-1.1 1.3-2 .4-.8.6-1.7.6-2.8 0-.6-.2-1.1-.4-1.6-.3-.5-.7-1-1.2-1.4-.5-.4-1-.7-1.7-1-.6-.2-1.2-.3-1.7-.3s-1 .1-1.4.2c-.5.2-.8.4-1.1.6-.3.3-.5.6-.7.8-.1.3-.2.5-.2.8 0 .3.2.8.6 1.3.5.5 1 1.2 1.6 2zM25.5 22.6c-.3.1-.6.1-1.1.1h-.2c-.1 0-.3-.1-.3-.3v-.6c0-.1.1-.3.3-.3H24.8c.2 0 .3-.1.4-.1-.2-.7-.6-1.3-1-2s-.9-1.3-1.3-1.9v.1c.2.8.3 1.6.3 2.6 0 .8-.1 1.6-.3 2.3-.2.7-.4 1.3-.7 1.8-.3.5-.6.9-1 1.2-.3.3-.7.4-1 .5l-.2.4c.1.1.3.2.4.3.3.2.6.5 1 .8l.8.6c.4.3.9.7 1.3 1.1.2.2.4.3.6.5.3.3.6.5.8.8v-.2c0-1.5.1-2.8.3-3.9.2-1 .3-2 .3-3v-.8c0 .1 0 0 0 0z"/><path d="M21.3 0C9.5 0 0 9.5 0 21.3 0 33 9.5 42.6 21.3 42.6s21.3-9.5 21.3-21.3S33 0 21.3 0zM33 28.8c-.4 1-1 1.9-1.6 2.7-.7.8-1.4 1.5-2.2 2-.8.5-1.5 1-2.2 1.3-.7.4-1.4.6-1.8.8-.5.2-.9.2-1.1.2-.4 0-.8-.1-1.1-.4l-.2-.2-.2-.2c-1.1-1.6-2.3-2.9-3.4-3.9s-2.2-1.8-3.1-2.3c-1-.5-1.8-.9-2.5-1.1-.7-.2-1.3-.3-1.7-.3-.4 0-.7.1-1 .1-.3.1-.5.2-.7.3-.1.1-.3.2-.4.3-.1.1-.2.2-.2.3 0 0 0 .1-.1.1-.2.1-.3.3-.5.3l-.2.4c-.1.4-.2.9-.2 1.4 0 .6.1 1.1.4 1.6.3.5.7.9 1.2 1.3s1 .7 1.5.9c.5.2 1 .3 1.5.3.8 0 1.3-.1 1.6-.2l.2-.1c.1 0 .2-.1.3-.1l.4-.2h.2c.1 0 .1.1.1.2v.7c0 .1 0 .2-.1.2l-.1.1c-.2.1-.4.2-.7.3-.2.1-.5.2-.8.2-.3.1-.8.1-1.1.1-.7 0-1.4-.1-2.1-.3-.8-.3-1.4-.7-2-1.1-.6-.4-1-1-1.4-1.7-.5-.7-.7-1.4-.7-2.2 0-1 .3-2 .8-2.8.5-.8 1-1.4 1.8-2.1.7-.6 1.4-1 2.3-1.4.9-.3 1.5-.5 2.1-.5-.1-.1-.2-.2-.2-.3-.2-.3-.3-.7-.3-1.2s.2-1 .5-1.6c.4-.6.8-1 1.2-1.4.5-.5.9-.8 1.3-1.1.6-.4.9-.5 1.1-.5h.6c-.1-.2-.2-.4-.3-.5-.2-.5-.3-1.1-.3-1.7 0-.5.1-.9.3-1.4.2-.4.4-.8.6-1.1l.1-.2c.1-.2.3-.4.5-.6-.2-.3-.4-.6-.5-1-.2-.5-.4-1-.5-1.4-.2-.5-.2-1.1-.2-1.7 0-.2 0-.6.1-1 0-.6.3-1.1.7-1.7.4-.6 1.1-1.1 1.9-1.5.8-.4 2-.6 3.4-.6h.2c.1 0 .3.1.3.3v.7c0 .1-.1.3-.3.3H24c-1.7 0-2.9.4-3.8 1-.8.6-1.2 1.5-1.2 2.5 0 .5.1.9.2 1.3s.3.8.5 1.2c.1.3.3.5.4.7.7-.6 1.4-1.2 2-1.6.7-.5 1.4-.9 2.2-1.3.8-.4 1.5-.7 2.2-.9h.1c.8.1 1.6.4 2.3.7.6.4 1.1.8 1.7 1.5.5.7.8 1.6.8 2.7 0 1.9-.3 3.6-.8 4.8-.5 1.2-1.1 2.2-1.7 3-.7.8-1.4 1.4-2.2 1.9 0 .2 0 .3.1.5 0 .3.1.6.1.8 0 .7 0 1.3-.1 1.8 0 .5-.1 1-.2 1.6-.1.5-.1 1-.2 1.6 0 .5-.1 1.2-.1 1.9 0 .3 0 .6.1.9.1.3.2.6.3.7.1.2.2.4.3.4l.1.1c.4 0 .8-.2 1.4-.4.6-.3 1.2-.8 1.8-1.4.6-.6 1.1-1.4 1.5-2.3.4-.9.6-1.9.6-3.1 0-.4-.1-.7-.2-.9-.2-.3-.3-.5-.4-.6l-.1-.1s-.1-.1-.1-.2v-.1c0-.2.1-.4.2-.6.1 0 .1-.1.1-.1s.1-.1.2-.1c.1-.1.3-.2.6-.2h.2c.1 0 .2.1.2.2l.2.8c0 .2.1.5.1.7v1c.2 1.5 0 2.7-.4 3.8z"/></svg> </span> <strong> GRUPO LIBERAL </strong> </a></li><li><ul id="menu-grupo-1" class="header--grupo"><li class='menu-item'><a href='http://947fm.com.br/'>Rádio 94.7</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='http://www.radiovoce.com.br/'>Rádio Você</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='#'>Revista L</a></li><li class='menu-item menu-dots'></li></ul></li><li><ul id="menu-grupo-2" class="header--grupo"><li class='menu-item'><a href='http://www.liberalmotors.com.br/'>Liberal Motors</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='http://www.liberalimovel.com.br/'>Liberal Imóveis</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='/classimais/'>Classimais</a></li><li class='menu-item menu-dots'></li></ul></li><li> <strong class='anuncie-item'> <a href='https://liberal.com.br/anuncie/'>Anuncie</a> </strong></li><li class="social fone"> <a href='tel:+551934710300'> <svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9,0A19.9,19.9,0,1,0,39.8,19.9,19.89,19.89,0,0,0,19.9,0ZM32.32,26.57c-0.61,2.31-3.15,4-5.82,4H25.65c-3.28-.49-7.16-2.79-10.31-6.07-3.4-3.15-5.58-7-6.07-10.31s1-5.82,4-6.55c0.12,0,.36-0.12.49-0.12,1.7,0,3.76,2.43,4.49,4.13a3.76,3.76,0,0,1-.12,2.55S16.3,16.26,16.3,17s0.85,1.7,2.06,3.15L19,20.75l0.61,0.61C21,22.69,22,23.42,22.73,23.42s1.46-.49,2.67-1.82a1.31,1.31,0,0,1,1.09-.36c1.58,0,3.76,1.46,4.85,2.91A2.26,2.26,0,0,1,32.32,26.57Z" transform="translate(0 0)"/></svg> <span>(19) 3471-0300</span> </a></li><li class='social fright'> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a></li></ul></div></div><div style='display: none;' class='advbox bb1--desktop max-banner bhome margin--no' id='5b186f89599dc'></div><div class='bottom category brasil-e-mundo'><div class='container clear'> <a href='#' class='w-menu' style="" title='Ver Utilidades'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/icons/w-menu-open.png' alt='Ver Utilidades' /> </a><h1 class='chapeu main-title'> Economia</h1><div class="header--breadcrumbs hide-mobile"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Capa</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://liberal.com.br/brasil-e-mundo/" rel="v:url" property="v:title">Brasil e Mundo</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://liberal.com.br/brasil-e-mundo/economia/" rel="v:url" property="v:title">Economia</a></span></div> <a href='/' class='logo'> <svg viewBox="0 0 420 65.7" class="header--logo-liberal" fill="#fff"><path d="M52.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h1l-.9 16H47v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM106.8 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v56.3c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM136.1 65.7v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.2c14 0 21.4 6.5 21.4 15.8 0 7.5-5 14.4-21.7 15.6v.2c21 1.2 24.5 9.2 24.5 16.4 0 10.3-7.5 17.2-21.4 17.2h-33zm26.7-34c5.9 0 8.5-5.2 8.5-14.4 0-10.4-2.3-15.8-8.1-15.8h-5.3v30.3h4.9zm.9 33.1c7.6 0 9.6-7.8 9.6-16.8 0-9.7-3.4-15.4-10.3-15.4h-5.1v32.2h5.8zM243.3 16.5h-.9c-1.9-7.9-6.2-15.1-15.2-15.1h-11.7v30.4h7.5c5 0 9-3.9 9.9-11.4h.9v23.7h-.9c-.8-7.5-4.8-11.4-9.9-11.4h-7.5v32.1H227c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-50v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h49.1l.5 16zM278.9.5c14 0 22.2 7.5 22.2 17.7 0 9-7.5 16.8-23.7 17.2 15.9 2 19.2 7.6 21.2 11.6l5.7 11.4c2.3 4.6 3.7 6 6.1 6.4v.9h-20.2c-1.8-3.3-3.8-7.3-5.4-11.3l-4.5-10.6c-1.5-3.4-3.2-7-5.6-8.4h-4.5v25.8c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.5zm-8.8.9v33.1h3.4c8.7 0 10.3-6.4 10.3-16.1 0-8.9-2.2-17-9-17h-4.7z"/><path d="M363.3 60.4c1.1 3.1 2.1 3.5 5.3 4.4v.9h-28.3v-.9c4.7-.6 7.3-1.4 5.5-6l-5.3-14.9h-20.6l-4.6 15.2c-1.6 5.3-.4 4.7 11 5.7v.9h-21.6v-.9c5.1-.9 7.1-1.4 8.2-5.1L330.6 0h10.1l22.6 60.4zM320.2 43h19.9l-11.4-32.2h1.1L320.2 43zM375.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-49v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM8.4 54.9h19.1v1.4H8.4zM0 30c0-10.2 8.4-17.6 17.9-17.6 9.5 0 17.9 7.3 17.9 17.6 0 10.2-8.4 17.6-17.9 17.6C8.4 47.6 0 40.3 0 30m10.3 0c0 9.5 1.3 17.1 7.6 17.1s7.6-7.6 7.6-17.1c0-9.5-1.3-17.1-7.6-17.1-6.3.1-7.6 7.7-7.6 17.1"/></svg> </a> <a href='#' class='m-menu'><div> <span>Abrir menu principal</span></div> </a></div></div></header><nav><div class='container'><form class='clear' method='get' action='/'> <input type='search' placeholder='Pesquisar...' class='fleft' name='s' /> <a class='area-assinante fright'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/icons/area-assinante.png' alt="Área do assinante" > </a> <button class='fright'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/icons/search.png' alt="Buscar"  /> </button></form><div class='m-container'><ul class='main-menu'><li class="logo-nav"> <a href="/"> <svg viewBox="0 0 420 65.7" fill="#1E62A4"><path d="M52.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h1l-.9 16H47v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM106.8 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v56.3c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM136.1 65.7v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.2c14 0 21.4 6.5 21.4 15.8 0 7.5-5 14.4-21.7 15.6v.2c21 1.2 24.5 9.2 24.5 16.4 0 10.3-7.5 17.2-21.4 17.2h-33zm26.7-34c5.9 0 8.5-5.2 8.5-14.4 0-10.4-2.3-15.8-8.1-15.8h-5.3v30.3h4.9zm.9 33.1c7.6 0 9.6-7.8 9.6-16.8 0-9.7-3.4-15.4-10.3-15.4h-5.1v32.2h5.8zM243.3 16.5h-.9c-1.9-7.9-6.2-15.1-15.2-15.1h-11.7v30.4h7.5c5 0 9-3.9 9.9-11.4h.9v23.7h-.9c-.8-7.5-4.8-11.4-9.9-11.4h-7.5v32.1H227c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-50v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h49.1l.5 16zM278.9.5c14 0 22.2 7.5 22.2 17.7 0 9-7.5 16.8-23.7 17.2 15.9 2 19.2 7.6 21.2 11.6l5.7 11.4c2.3 4.6 3.7 6 6.1 6.4v.9h-20.2c-1.8-3.3-3.8-7.3-5.4-11.3l-4.5-10.6c-1.5-3.4-3.2-7-5.6-8.4h-4.5v25.8c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.5zm-8.8.9v33.1h3.4c8.7 0 10.3-6.4 10.3-16.1 0-8.9-2.2-17-9-17h-4.7z"/><path d="M363.3 60.4c1.1 3.1 2.1 3.5 5.3 4.4v.9h-28.3v-.9c4.7-.6 7.3-1.4 5.5-6l-5.3-14.9h-20.6l-4.6 15.2c-1.6 5.3-.4 4.7 11 5.7v.9h-21.6v-.9c5.1-.9 7.1-1.4 8.2-5.1L330.6 0h10.1l22.6 60.4zM320.2 43h19.9l-11.4-32.2h1.1L320.2 43zM375.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-49v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM8.4 54.9h19.1v1.4H8.4zM0 30c0-10.2 8.4-17.6 17.9-17.6 9.5 0 17.9 7.3 17.9 17.6 0 10.2-8.4 17.6-17.9 17.6C8.4 47.6 0 40.3 0 30m10.3 0c0 9.5 1.3 17.1 7.6 17.1s7.6-7.6 7.6-17.1c0-9.5-1.3-17.1-7.6-17.1-6.3.1-7.6 7.7-7.6 17.1"/></svg> </a></li><li id="3" class="menu-item cidades category"><a class="menu__link" href="https://liberal.com.br/cidades/">Cidades</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="31" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/americana/">Americana</a></li><li id="23" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/s-barbara/">S. Bárbara</a></li><li id="18" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li><li id="27" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/sumare/">Sumaré</a></li><li id="11" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li><li id="21" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/regiao/">Região</a></li><li id="42" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/especiais/">Especiais</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/cidades/nova-odessa/musicos-da-letonia-se-apresentam-em-escolas-814563/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/Trio-da-Letônia-se-apresenta-em-escolas-2-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Nova Odessa</h3><h2 class='news sm'>Músicos da Letônia se apresentam em escolas</h2></hgroup></a><a href='https://liberal.com.br/cidades/americana/165-veiculos-sao-inspecionados-em-acao-do-meio-ambiente-814556/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/DSC_0636-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Americana</h3><h2 class='news sm'>165 veículos são inspecionados em ação do Meio Ambiente</h2></hgroup></a><a href='https://liberal.com.br/cidades/nova-odessa/procon-da-inicio-a-operacao-dia-dos-namorados-814550/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2017/03/procon-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Nova Odessa</h3><h2 class='news sm'>Procon dá início à 'Operação Dia dos Namorados'</h2></hgroup></a></div></div></div></li><li id="727" class="menu-item brasil-e-mundo category selected"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="2" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/brasil/">Brasil</a></li><li id="6" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li><li id="20" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a></li><li id="15" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li><li id="25" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/saude/">Saúde</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/brasil-e-mundo/economia/idec-eletropaulo-presta-servico-abaixo-de-limites-de-qualidade-a-78-de-clientes-814638/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Economia</h3><h2 class='news sm'>Idec: Eletropaulo presta serviço abaixo de limites de qualidade a 78% de clientes</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/economia/texto-base-da-duplicata-eletronica-passa-pela-camara-e-vai-ao-senado-814637/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Economia</h3><h2 class='news sm'>Texto base da duplicata eletrônica passa pela Câmara e vai ao Senado</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Economia</h3><h2 class='news sm'>Fazenda: importadores de diesel têm direito a subsídios para redução do preço</h2></hgroup></a></div></div></div></li><li id="8" class="menu-item esporte category"><a class="menu__link" href="https://liberal.com.br/esporte/">Esporte</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="30" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/mais-esportes/">+ Esportes</a></li><li id="33" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/basquete/">Basquete</a></li><li id="9" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/futebol/">Futebol</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="732" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/campeonatos/">Campeonatos</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/esporte/futebol/valdivia-recebe-proposta-e-liberado-e-desfalca-o-sao-paulo-814574/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/03/Valdivia-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>De saída</h3><h2 class='news sm'>Valdívia recebe proposta, é liberado e desfalca o São Paulo</h2></hgroup></a><a href='https://liberal.com.br/esporte/mais-esportes/cbda-ampliava-tempo-de-viagens-de-atletas-para-desviar-recursos-aponta-mpf-814572/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>+ Esportes</h3><h2 class='news sm'>CBDA ampliava tempo de viagens de atletas para desviar recursos, aponta MPF</h2></hgroup></a><a href='https://liberal.com.br/esporte/futebol/palmeiras-vence-real-madrid-por-4-a-2-e-conquista-o-mundial-sub-17-na-espanha-814502/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Palmeiras vence Real Madrid por 4 a 2 e conquista o Mundial Sub-17 na Espanha</h2></hgroup></a></div></div></div></li><li id="70" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/tenis/">Tênis</a></li><li id="71" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/velocidade/">Velocidade</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/esporte/futebol/valdivia-recebe-proposta-e-liberado-e-desfalca-o-sao-paulo-814574/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/03/Valdivia-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>De saída</h3><h2 class='news sm'>Valdívia recebe proposta, é liberado e desfalca o São Paulo</h2></hgroup></a><a href='https://liberal.com.br/esporte/mais-esportes/cbda-ampliava-tempo-de-viagens-de-atletas-para-desviar-recursos-aponta-mpf-814572/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>+ Esportes</h3><h2 class='news sm'>CBDA ampliava tempo de viagens de atletas para desviar recursos, aponta MPF</h2></hgroup></a><a href='https://liberal.com.br/esporte/futebol/palmeiras-vence-real-madrid-por-4-a-2-e-conquista-o-mundial-sub-17-na-espanha-814502/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Palmeiras vence Real Madrid por 4 a 2 e conquista o Mundial Sub-17 na Espanha</h2></hgroup></a></div></div></div></li><li id="751" class="menu-item coluna-social category"><a class="menu__link" href="https://liberal.com.br/coluna-social/">Social</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="37" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/coluna-social/ecletica/">Eclética</a></li><li id="75" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/coluna-social/vitrine/">Vitrine</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/coluna-social/ecletica/9o-porco-no-rolete-da-roma-templaria-cultural-e-beneficente-813873/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/1-Os-organizadores-da-festa-posam-para-um-clique-especial-de-Eclética__Duda-Gambeta-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>9º Porco no Rolete da Romã Templária Cultural e Beneficente</h2></hgroup></a><a href='https://liberal.com.br/coluna-social/ecletica/feijoada-no-aniversario-da-mari-novais-813278/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/01-Nei-e-Mari-Navais__Marcelo-Rocha-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Feijoada no aniversário da Mari Novais</h2></hgroup></a><a href='https://liberal.com.br/coluna-social/ecletica/jantar-dos-empresarios-acia-812361/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/01-Dimas-Zulian-e-Sandra-Rossi-__Marcelo-Rocha-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Jantar dos Empresários Acia</h2></hgroup></a></div></div></div></li><li id="5" class="menu-item cultura category"><a class="menu__link" href="https://liberal.com.br/cultura/">Cultura</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="32" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/arte/">Arte</a></li><li id="35" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/celebridades-e-tv/">Celebridades e TV</a></li><li id="36" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/cinema/">Cinema</a></li><li id="69" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/literatura/">Literatura</a></li><li id="16" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/musica/">Música</a></li><li id="68" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/teatro/">Teatro</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/cultura/piloto-detecta-vazamento-de-oleo-durante-voo-que-levava-ze-neto-e-cristiano-814603/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Piloto detecta vazamento de óleo durante voo que levava Zé Neto e Cristiano</h2></hgroup></a><a href='https://liberal.com.br/cultura/piloto-detecta-vazamento-de-oleo-durante-voo-que-levava-ze-neto-e-cristiano-814603/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Piloto detecta vazamento de óleo durante voo que levava Zé Neto e Cristiano</h2></hgroup></a><a href='https://liberal.com.br/cultura/maju-coutinho-conhece-sua-sosia-belga-durante-evento-em-paris-814598/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Maju Coutinho conhece sua 'sósia' belga durante evento em Paris</h2></hgroup></a></div></div></div></li><li id="12" class="menu-item revista-l category"><a class="menu__link" href="https://liberal.com.br/revista-l/">Revista L</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="1146" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/bem-estar/">Bem-Estar</a></li><li id="1333" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/mais_estilo/">Mais Estilo</a></li><li id="22" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/turismo/">Malas prontas</a></li><li id="14" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/motors/">Motors</a></li><li id="1282" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/mundo-pet/">Mundo Pet</a></li><li id="670" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/projetoliba/">Projeto Liba</a></li><li id="24" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/sabores/">Sabores</a></li><li id="28" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/tecnologia/">Tecnologia</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/revista-l/bem-estar/mitos-e-verdades-sobre-o-omega-3-814116/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/Fotolia_95726793_Subscription_Monthly_M-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Benefícios</h3><h2 class='news sm'>Mitos e verdades sobre o ômega 3</h2></hgroup></a><a href='https://liberal.com.br/revista-l/sabores/geleia-e-rica-em-sabor-e-saude-813862/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/FOTO-6-banana-com-chocolate_divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>caseira</h3><h2 class='news sm'>Geleia é rica em sabor e saúde</h2></hgroup></a><a href='https://liberal.com.br/revista-l/turismo/plataforma-oferece-compra-de-experiencias-tipicas-de-sp-814167/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/airbnb-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Airbnb</h3><h2 class='news sm'>Plataforma oferece compra de experiências típicas de SP</h2></hgroup></a></div></div></div></li><li id="2" class="menu-item classimais-cat page"><a class="menu__link" href="https://liberal.com.br/classimais/">Classimais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="321494" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalmotors.com.br/">Liberal Motors</a></li><li id="321495" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalimovel.com.br/">Liberal Imóvel</a></li><li id="590831" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.sumareleiloes.com.br/">Leilão de Veículos</a></li><li id="321497" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=empregos">Empregos</a></li><li id="321496" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=mais">Diversos</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/brasil-e-mundo/brasil/cobrador-de-onibus-esfaqueia-e-mata-passageira-na-zona-norte-de-sp-814610/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Cobrador de ônibus esfaqueia e mata passageira na zona norte de SP</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/brasil/mafia-do-iss-nao-atuou-sem-apoio-politico-diz-promotor-814582/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Máfia do ISS não atuou sem apoio político, diz promotor</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/brasil/pf-indicia-6-professores-e-mais-22-por-desvio-de-recursos-da-pesquisa-na-ufrgs-814576/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>PF indicia 6 professores e mais 22 por desvio de recursos da pesquisa na UFRGS</h2></hgroup></a></div></div></div></li><li id="388069" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="#">Serviços</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="212" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/charges/">Charges</a></li><li id="201" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/cinema/">Filmes em cartaz</a></li><li id="203" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/feiras/">Feiras</a></li><li id="207" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/roteiro-cult/">Roteiro Cult</a></li><li id="210" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/telefones-uteis/">Telefones Úteis</a></li></ul><div class='last-news hide-mobile'></div></div></div></li><li class='external-btn search'> <a href=''> <img alt="Buscar" src='https://liberal.com.br/wp-content/themes/liberal/img/icons/search.png'  /> </a><form class='hide-mobile' method='get' action='/'> <button type='submit'> <img alt="Buscar" src='https://liberal.com.br/wp-content/themes/liberal/img/icons/search.png'  /> </button> <input type='search' placeholder='Pesquisar...' name='s' /></form></li></ul></div><div class='social hide-desktop'> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a></div> <a href='https://liberal.com.br/anuncie/' class='button hide-desktop'> Anuncie </a> <a href='https://liberal.com.br/assine/' class='button hide-desktop'> Assine </a></div></nav><main ><div class='container single'> <input type='hidden' id='widget_filter' value='814636' /> <input type='hidden' class='currentSlug' value='https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/' /><div class='container_all'><div style='display: none;' class='advbox advbox--fixed lb1--desktop sm1--smart' id='5b186f896aead'></div><aside class='news-info'><div class='pad'><h3 class="chapeu brasil-e-mundo"> Economia</h3><div> <strong class='news'> Agência Estado <br/> <time datetime="2018-06-06T18:04:00+00:00"> 06/06/2018 18:04 </time> </strong> <em class='hide-mobile'> Última Atualização: <br/> <time datetime="2018-06-06"> 06/06/2018 20:33 </time> </em><div class='social-another hide-mobile'> <span class='share-little news'>Compartilhe</span> <a onclick="ga('send', 'event', 'shareButton', 'fb');" href='https://www.facebook.com/sharer/sharer.php?u=' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.8-8.9 19.8-19.8C39.7 8.9 30.8 0 19.9 0zm4.5 19.9h-2.9v10.5h-3.9V19.9H15v-3.6h2.6v-2.1c0-3 .8-4.8 4.3-4.8h2.9V13H23c-1.3 0-1.4.5-1.4 1.5v1.8h3.3l-.5 3.6z"/></svg></a><a onclick="ga('send', 'event', 'shareButton', 'tw');" href='https://twitter.com/home?status=Via O Liberal: Fazenda: importadores de diesel têm direito a subsídios para redução do preço - ' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a onclick="ga('send', 'event', 'shareButton', 'e');" href='mailto:?subject=Veja essa noticia: Via O Liberal: Fazenda: importadores de diesel têm direito a subsídios para redução do preço&body=Via O Liberal: Fazenda: importadores de diesel têm direito a subsídios para redução do preço ' class='e' target='_blank'><?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 482 482" style="enable-background:new 0 0 482 482;" xml:space="preserve"> <circle cx="241" cy="241" r="241"/> <g> <polygon class="st0" points="128,171 241.1,248.7 355,171 	"/> <polygon class="st0" points="122,178.5 122,332.3 361,332.3 361,182.3 241.5,266 	"/> </g> </svg> </a><a onclick="ga('send', 'event', 'shareButton', 'wa');" href='whatsapp://send?text=Via+O+Liberal%3A+Fazenda%3A+importadores+de+diesel+t%C3%AAm+direito+a+subs%C3%ADdios+para+redu%C3%A7%C3%A3o+do+pre%C3%A7o+-+' data-action='share/whatsapp/share' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M24.5 21.7c.3.3.3.6.3.9-.3.9-1.2 1.5-2.2 1.5h-.3c-1.3-.2-2.7-1.1-4-2.3-1.3-1.2-2.2-2.7-2.3-4-.2-1.3.4-2.2 1.5-2.5h.2c.7 0 1.4.9 1.7 1.6.2.4.2.8 0 1-.5.5-.7.8-.7 1.1 0 .3.3.7.8 1.2.1.1.1.2.2.3.1.1.2.2.3.2.6.5.9.8 1.2.8.3 0 .6-.2 1-.7.1-.1.2-.2.4-.2.6-.1 1.4.5 1.9 1.1z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9s8.9 19.9 19.9 19.9c11 0 19.8-8.9 19.8-19.9S30.8 0 19.9 0zm.5 28.7c-1.5 0-3-.4-4.3-1.1l-4 1.5h-.2c-.1 0-.3-.1-.4-.2-.2-.2-.2-.4-.1-.6l1.5-3.9c-.9-1.4-1.4-3.1-1.4-4.8 0-5 4-9 9-9s9 4 9 9-4.2 9.1-9.1 9.1z"/></svg></a><a onclick="ga('send', 'event', 'shareButton', 'pt');" href='https://pinterest.com/pin/create/button/?url=&media=&description=' class='pt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.9-8.9 19.9-19.8-.1-11-9-19.9-19.9-19.9zm1.3 25.2c-1.2-.1-1.8-.7-2.7-1.3-.5 2.8-1.2 5.5-3.1 6.9-.6-4.3.9-7.4 1.6-10.8-1.2-2 .1-5.9 2.6-5 3 1.2-2.6 7.3 1.2 8.1 4 .8 5.6-6.9 3.1-9.4-3.6-3.6-10.4-.1-9.5 5.1.2 1.3 1.5 1.6.5 3.4-2.3-.5-3-2.3-2.9-4.7.1-3.9 3.5-6.7 6.9-7 4.3-.5 8.3 1.6 8.9 5.6.5 4.5-2 9.4-6.6 9.1z"/></svg></a><a onclick="ga('send', 'event', 'shareButton', 'li');" href='https://www.linkedin.com/shareArticle?mini=true&url=&title=Via O Liberal: Fazenda: importadores de diesel têm direito a subsídios para redução do preço&summary=&source=' class='li' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="27 47.2 39.7 39.7"><path d="M46.8 47.2C35.9 47.2 27 56.1 27 67.1c0 11 8.9 19.9 19.8 19.9 11 0 19.9-8.9 19.9-19.9 0-11-8.9-19.9-19.9-19.9zm-4 27.1h-3.7V61.4h3.7v12.9zm-1.7-13.7c-1 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7 1 0 1.7.8 1.7 1.7 0 .9-.8 1.7-1.7 1.7zm14.6 13.7H52v-8c0-.9-.3-1.6-1.4-1.6-1.9 0-2.3 1.6-2.3 1.6v8h-3.7V61.4h3.7v1.2c.5-.4 1.8-1.2 3.7-1.2 1.2 0 3.7.7 3.7 5v7.9z"/><path d="M59.3 76.7z"/></svg></a></div></div></div></aside><article><div class='news brasil-e-mundo'><h1 class='gsingle main-title trying-to-block-ctrlc'> Fazenda: importadores de diesel têm direito a subsídios para redução do preço</h1><h2 class='gsingle trying-to-block-ctrlc'> Apesar da ação movida por uma empresa importadora de combustível para ter subsídio na comercialização de óleo diesel, o programa&hellip;</h2><hr /><div class='text-container gsingle trying-to-block-ctrlc'><p>Apesar da ação movida por uma empresa importadora de combustível para ter subsídio na comercialização de óleo diesel, o programa criado pelo governo já prevê a concessão do mesmo valor de subsídio dado à Petrobras aos importadores. Nesta quarta-feira, a Brasil China Importadora e Distribuidora entrou com um mandado de segurança no Supremo Tribunal Federal solicitando que seja concedida liminar (decisão provisória) para garantir subsídio de R$ 0,30 por litro de óleo diesel comercializado a partir do dia 30 de maio. O objetivo, de acordo com a empresa, é igualar as condições de concorrência das importadoras com a Petrobras.<div style='display: none;' class='advbox advbox--moveit lb2--desktop mr1--smart' id='5b186f896be20'></div><p>Questionado pelo Broadcast, serviço de notícias em tempo real do Grupo Estado, o Ministério da Fazenda não comentou a ação específica, mas esclareceu que importadores também terão direito ao subsídio. Para isso, essas empresas &#8211; assim como a Petrobras &#8211; terão que se habilitar junto à Agência Nacional de Petróleo. Outra exigência é que as empresas autorizem a Receita Federal a repassar dados fiscais à ANP necessários para o cálculo da subvenção.<p>A previsão de concessão do subsídio aos importadores está na Medida Provisória 838, editada pelo presidente Michel Temer no dia 30 de maio. Até amanhã, o Tesouro Nacional vai arcar com o correspondente a R$ 0,07 por litro do diesel. Desde o dia 24 de maio, a Petrobras já havia reduzido voluntariamente o seu preço em R$ 0,2335 por litro e o governo decidiu subsidiar o restante para chegar a R$ 0,30 por litro.<div style='display: none;' class='advbox mr2--smart' id='5b186f896be66'></div><p>A partir do dia 8, o governo editará um novo decreto prevendo que o Tesouro arque com R$ 0,30 por litro, valor que será pago aos produtores e importadores habilitados que vendam o diesel a R$ 2,1016 por 60 dias, valor que será definido mensalmente depois.<p>No total, o preço do diesel cairá R$ 0,46 por litro na refinaria. Os R$ 0,16 restantes serão alcançados com a redução de tributos, compensada pela reoneração da folha de pagamentos e por redução de incentivos a exportadores.<p><b>Ação</b><p>O pedido de medida liminar da Brasil China Importadora foi encaminhado ao ministro Marco Aurélio Mello, que foi sorteado relator do caso.<p>&#8220;A medida a ser adotada, neste caso, para igualar a Petrobras aos demais participantes do mercado de combustíveis é, portanto, garantir o acesso ao subsídio de 30 centavos para os importadores, como a impetrante, já a partir do dia 30 de maio, quando foi promulgada a Medida Provisória 838/2018, de forma a colocar todos os participantes do mercado em igualdade de condições.&#8221;, pede a empresa.<p>Na avaliação da importadora, o subsídio &#8220;foi disfarçadamente concedido de forma a beneficiar apenas a Petrobras&#8221;, o que colocou outras importadoras &#8220;em franca desvantagem, sendo, portanto, ilegal e inconstitucional&#8221;.</div><div class='gsingle white border'><ul class='retranca news alone doabarrelroll'><li> <a href='https://liberal.com.br/brasil-e-mundo/economia/idec-eletropaulo-presta-servico-abaixo-de-limites-de-qualidade-a-78-de-clientes-814638/' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Idec: Eletropaulo presta serviço abaixo de limites de qualidade a 78% de clientes </a></li><li> <a href='https://liberal.com.br/brasil-e-mundo/economia/texto-base-da-duplicata-eletronica-passa-pela-camara-e-vai-ao-senado-814637/' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Texto base da duplicata eletrônica passa pela Câmara e vai ao Senado </a></li><li> <a href='https://liberal.com.br/brasil-e-mundo/economia/no-rio-sindicato-de-postos-diz-que-desconto-integral-no-diesel-so-com-novo-icms-814635/' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> No Rio, sindicato de postos diz que desconto integral no diesel só com novo ICMS </a></li><li> <a href='https://liberal.com.br/brasil-e-mundo/economia/projeto-do-distrato-preve-isencao-da-multa-se-comprador-transferir-divida-814605/' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Projeto do distrato prevê isenção da multa se comprador transferir dívida </a></li><li> <a href='https://liberal.com.br/brasil-e-mundo/economia/em-ny-dow-jones-volta-aos-25-mil-pontos-e-nasdaq-renova-recorde-de-fechamento-814601/' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Em NY, Dow Jones volta aos 25 mil pontos e Nasdaq renova recorde de fechamento </a></li><li> <a href='https://liberal.com.br/brasil-e-mundo/economia/para-sinduscon-sp-pl-que-regulamenta-distrato-ficou-aquem-do-necessario-814602/' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Para Sinduscon-SP, PL que regulamenta distrato ficou aquém do necessário </a></li></ul></div></div><div style='display: none;' class='advbox advbox--bottom lb3--desktop' id='5b186f8af0eeb'></div><div style='display: none;' class='advbox mr3--smart' id='5b186f8af0f27'></div><div class="gsingle recomendados"><div class='row'><h1 class="section-title grupo-liberal-cat "> RECOMENDADOS <a href='' class='hide'><span class='showing'></span></a></h1><section class="noticia b1 a05 white cidades"> <a href='https://liberal.com.br/cidades/americana/homem-sofre-acidente-ao-desviar-de-capivara-em-americana-813720/'  class='news-image i1 fleft' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/Nicolau-Joao-Abdala_Obras-paradas-_1B-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='https://liberal.com.br/cidades/americana/homem-sofre-acidente-ao-desviar-de-capivara-em-americana-813720/'> Nicolau João Abdalla </a></h3><h2 class="news xsm"> <a href='https://liberal.com.br/cidades/americana/homem-sofre-acidente-ao-desviar-de-capivara-em-americana-813720/'> Homem sofre acidente ao desviar de capivara em Americana </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='https://liberal.com.br/cidades/hortolandia/prefeitura-de-hortolandia-abre-inscricoes-para-a-eja-813543/'  class='news-image i1 fleft' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/Palestra-EJA-hortolândia-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='https://liberal.com.br/cidades/hortolandia/prefeitura-de-hortolandia-abre-inscricoes-para-a-eja-813543/'> jovens e adultos </a></h3><h2 class="news xsm"> <a href='https://liberal.com.br/cidades/hortolandia/prefeitura-de-hortolandia-abre-inscricoes-para-a-eja-813543/'> Hortolândia abre inscrições para a EJA </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='https://liberal.com.br/cidades/americana/apos-fim-da-greve-dos-caminhoneiros-hm-volta-a-reagendar-cirurgias-eletivas-813052/'  class='news-image i1 fleft' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/05/Obras-no-anexo-do-HM-de-Americana-49-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='https://liberal.com.br/cidades/americana/apos-fim-da-greve-dos-caminhoneiros-hm-volta-a-reagendar-cirurgias-eletivas-813052/'> Americana </a></h3><h2 class="news xsm"> <a href='https://liberal.com.br/cidades/americana/apos-fim-da-greve-dos-caminhoneiros-hm-volta-a-reagendar-cirurgias-eletivas-813052/'> Após fim da greve dos caminhoneiros, HM volta a agendar cirurgias eletivas </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='https://liberal.com.br/cidades/americana/pm-prende-um-apos-denuncia-de-vizinhanca-solidaria-813537/'  class='news-image i1 fleft' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/vizinha-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='https://liberal.com.br/cidades/americana/pm-prende-um-apos-denuncia-de-vizinhanca-solidaria-813537/'> Americana </a></h3><h2 class="news xsm"> <a href='https://liberal.com.br/cidades/americana/pm-prende-um-apos-denuncia-de-vizinhanca-solidaria-813537/'> PM prende um após denúncia de &#8216;Vizinhança Solidária&#8217; </a></h2></hgroup></div></div></section></div></div><div class='white gsingle'><div class='comments pad'><ul class='clear not-news'><li> <input type='text' value='' onfocus='this.select()' readonly/></li><li> <a href='print/' target='_blank' onclick="ga('send', 'pageview', 'Imprimir', 'Content', 'Noticia');">Imprimir</a></li><li> Comentários</li></ul><div class='comment-parent'><div class="fb-comments" data-href="https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/" data-width="100%" data-numposts="2"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=108651692563732";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script> </div></div></article></div><aside class="widget-area"><div style='display: none;' class='advbox advbox--sidebar sr1--desktop' id='5b186f8b0004d'></div><section class='widget b1 a1 painel-economico border economia'><h2 class='title'>PAINEL ECONÔMICO</h2><ul class="lateral-pad border-list"><li> <span class='fleft'>Dolar</span> <span class='fright'> R$ 0,000 </span></li><li> <span class='fleft'>Euro</span> <span class='fright'> R$ 0,000 </span></li><li> <span class='fleft'>Bovespa</span> <span class='fright'> 0% </span></li></ul></section><section class='widget b1 a1 facebook_like'> <iframe src="https://liberal.com.br/_facebook_iframe.php" style='width: 100%;height:100%;display: block;border:  none'></iframe></section><div style='display: none;' class='advbox advbox--sidebar mr1--desktop' id='5b186f8b0046d'></div><section class='widget b1 a2 social-btn one'> <a href='https://www.facebook.com/GrupoLiberal' class='w-button fb' target='_blank'> <span class='icon'></span> <span>/grupoliberal</span> </a> <a href='https://twitter.com/jornaloliberal/' class='w-button tw' target='_blank'> <span class='icon'></span> <span>@JornalOliberal</span> </a> <a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='w-button yt' target='_blank'> <span class='icon'></span> <span>/tvliberal</span> </a> <a href='https://instagram.com/o_liberal' class='w-button ig' target='_blank'> <span class='icon'></span> <span>@o_liberal</span> </a> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='w-button wa' target='_blank'> <span class='icon'></span> <span> 19 99271-2364 </span> </a> <a href='' class='w-button gp' target='_blank'> <span class='icon'></span> <span>/grupoliberal</span> </a></section><section class='widget b1 a2 classimais border cidade'><h2 class='title clear'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/marcas/liberal-classimais.png' class='fleft' alt="Classimais" /> <strong class='fright'> 19  3471.0305 </strong></h2><div class='itens-container'> <a href='http://www.liberalmotors.com.br/' class='w-button' target='_blank'> <span class='icon'></span> <span>VEÍCULOS</span> </a> <a href='http://www.liberalimovel.com.br/' class='w-button' target='_blank'> <span class='icon'></span> <span>IMÓVEIS</span> </a> <a href='/classimais/?type=empregos' class='w-button'> <span class='icon'></span> <span>EMPREGOS</span> </a> <a href='/classimais/?type=mais' class='w-button'> <span class='icon'></span> <span>DIVERSOS</span> </a></div></section><div style='display: none;' class='advbox advbox--sidebar mr2--desktop' id='5b186f8b00843'></div><section class='widget b1 a2 clima cidades'><div class='carousel center cycle-slideshow'
 data-cycle-slides="> .item"
 data-cycle-swipe="true"
 data-cycle-fx="scrollHorz"
 data-cycle-timeout="0" ><div class="cycle-prev"></div><div class="cycle-next"></div><div class='item'><div class='info' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-chuva-forte-d.jpg");'><div class=' lateral-pad'><h2 class='sm title'> AMERICANA</h2> <strong class='temp'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' alt="Clima - " /> 21&deg; </strong> <span class='status'> Chuva Forte </span> <span class='umidade'><img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-umidade.png' alt="Umidade em 81%" /> 81% </span></div></div><ul><li> <span class='day'> Qui </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 16&deg; </small></li><li> <span class='day'> Sex </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 10&deg; </small></li><li> <span class='day'> Sáb </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 22&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 12&deg; </small></li><li> <span class='day'> Dom </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 26&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 20&deg; </small></li></ul></div><div class='item'><div class='info' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-chuva-forte-d.jpg");'><div class=' lateral-pad'><h2 class='sm title'> S. BÁRBARA</h2> <strong class='temp'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' alt="Clima - " /> 21&deg; </strong> <span class='status'> Chuva Forte </span> <span class='umidade'><img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-umidade.png' alt="Umidade em 81%" /> 81% </span></div></div><ul><li> <span class='day'> Qui </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 16&deg; </small></li><li> <span class='day'> Sex </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 10&deg; </small></li><li> <span class='day'> Sáb </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 22&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 12&deg; </small></li><li> <span class='day'> Dom </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 26&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 20&deg; </small></li></ul></div><div class='item'><div class='info' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-chuva-forte-d.jpg");'><div class=' lateral-pad'><h2 class='sm title'> NOVA ODESSA</h2> <strong class='temp'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' alt="Clima - " /> 21&deg; </strong> <span class='status'> Chuva Forte </span> <span class='umidade'><img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-umidade.png' alt="Umidade em 81%" /> 81% </span></div></div><ul><li> <span class='day'> Qui </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 16&deg; </small></li><li> <span class='day'> Sex </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 10&deg; </small></li><li> <span class='day'> Sáb </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 22&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 12&deg; </small></li><li> <span class='day'> Dom </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 26&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 20&deg; </small></li></ul></div><div class='item'><div class='info' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-chuva-forte-d.jpg");'><div class=' lateral-pad'><h2 class='sm title'> SUMARÉ</h2> <strong class='temp'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' alt="Clima - " /> 21&deg; </strong> <span class='status'> Chuva Forte </span> <span class='umidade'><img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-umidade.png' alt="Umidade em 81%" /> 81% </span></div></div><ul><li> <span class='day'> Qui </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 16&deg; </small></li><li> <span class='day'> Sex </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 10&deg; </small></li><li> <span class='day'> Sáb </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 22&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 12&deg; </small></li><li> <span class='day'> Dom </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 26&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 20&deg; </small></li></ul></div><div class='item'><div class='info' style='background-image: url("https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-chuva-forte-d.jpg");'><div class=' lateral-pad'><h2 class='sm title'> HORTOLÂNDIA</h2> <strong class='temp'> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' alt="Clima - " /> 21&deg; </strong> <span class='status'> Chuva Forte </span> <span class='umidade'><img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-umidade.png' alt="Umidade em 81%" /> 81% </span></div></div><ul><li> <span class='day'> Qui </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 16&deg; </small></li><li> <span class='day'> Sex </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 19&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 10&deg; </small></li><li> <span class='day'> Sáb </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 22&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 12&deg; </small></li><li> <span class='day'> Dom </span> <img title='Chuva Forte' title='Chuva Forte' src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-chuva_forte.png?c=asd' /> <strong> 26&deg; </strong> <small> <img src='https://liberal.com.br/wp-content/themes/liberal/img/widgets/clima-icon-minima.png' /> 20&deg; </small></li></ul></div> <a class='ref' href='http://openweathermap.org/' target='_blank'> Fonte: OpenWeatherMap </a></div></section><div style='display: none;' class='advbox advbox--sidebar hp1--desktop' id='5b186f8b019e7'></div></aside></div></main><section class='virtual-single'> <a href='http://www.liberal.com.br/virtual/' target='_blank' class='virtual__title'> LIBERAL VIRTUAL </a> <a href='http://www.liberal.com.br/virtual/' target='_blank' class='virtual__link'> <span> Acesse agora </span> <img class='fullw' src='https://liberal.com.br/wp-content/uploads/2018/06/capa-06-06-18.jpg' /> </a></section><section class="newsletter__line"  style='margin-top: 49px;'><form action="//liberal.us16.list-manage.com/subscribe/post?u=ae6bc5b3893f4977a0f61aee5&id=2c0ddda042" method="post" target="_blank" class="newsletter__form JS__news-form" action=""><h1 class="newsletter__line-title">Receba nossa newsletter!</h1><div class="newsletter__line-group"> <label class="newsletter__line-label" > <input type="email" name="EMAIL" class="input newsletter__input newsletter__line-input" required placeholder="digite aqui seu e-mail" type=""> </label> <button type="submit" class="newsletter__line-button" > <span class="newsletter__button-span">EMAIL</span><figure class="newsletter__button-icon"> <svg xmlns="http://www.w3.org/2000/svg" class="newsletter__icon" viewBox="0 19.1 512 473.9"><path d="M509.4 21c-2.3-2-5.5-2.5-8.3-1.2L4.4 250.6c-2.7 1.2-4.4 3.9-4.4 6.9 0 2.9 1.6 5.7 4.3 7l140.6 69c2.6 1.3 5.7 1 8-0.7l136.7-102.1L182.2 340.8c-1.5 1.6-2.3 3.7-2.1 5.9l10.7 139.1c0.2 3.1 2.3 5.7 5.2 6.7 0.8 0.3 1.6 0.4 2.4 0.4 2.2 0 4.3-0.9 5.8-2.7l74.6-86.5 92.2 44.1c2 1 4.3 1 6.4 0.1 2-0.9 3.6-2.6 4.2-4.7L511.6 29C512.6 26.1 511.7 23 509.4 21z" fill="#FFF"/></svg></figure> </button></div></form></section> <input type='hidden' id='currentID' value="814636," /> <input type='hidden' id='currentCat' value="6" /><main class='JS__loading-container'><div class='container single continuous__loader'><div class='sk-fading-circle'><div class='sk-circle1 sk-circle'></div><div class='sk-circle2 sk-circle'></div><div class='sk-circle3 sk-circle'></div><div class='sk-circle4 sk-circle'></div><div class='sk-circle5 sk-circle'></div><div class='sk-circle6 sk-circle'></div><div class='sk-circle7 sk-circle'></div><div class='sk-circle8 sk-circle'></div><div class='sk-circle9 sk-circle'></div><div class='sk-circle10 sk-circle'></div><div class='sk-circle11 sk-circle'></div><div class='sk-circle12 sk-circle'></div></div></div></main>  <script>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</script> <section class='sitemap hide-mobile'><div class='container'><div class='pad'><ul class='main'><li id="3" class="menu-item cidades category"><a class="menu__link" href="https://liberal.com.br/cidades/">Cidades</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="31" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/americana/">Americana</a></li><li id="23" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/s-barbara/">S. Bárbara</a></li><li id="18" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li><li id="27" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/sumare/">Sumaré</a></li><li id="11" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li><li id="21" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cidades/regiao/">Região</a></li><li id="42" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/especiais/">Especiais</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/cidades/nova-odessa/musicos-da-letonia-se-apresentam-em-escolas-814563/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/Trio-da-Letônia-se-apresenta-em-escolas-2-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Nova Odessa</h3><h2 class='news sm'>Músicos da Letônia se apresentam em escolas</h2></hgroup></a><a href='https://liberal.com.br/cidades/americana/165-veiculos-sao-inspecionados-em-acao-do-meio-ambiente-814556/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/DSC_0636-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Americana</h3><h2 class='news sm'>165 veículos são inspecionados em ação do Meio Ambiente</h2></hgroup></a><a href='https://liberal.com.br/cidades/nova-odessa/procon-da-inicio-a-operacao-dia-dos-namorados-814550/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2017/03/procon-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Nova Odessa</h3><h2 class='news sm'>Procon dá início à 'Operação Dia dos Namorados'</h2></hgroup></a></div></div></div></li><li id="727" class="menu-item brasil-e-mundo category selected"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="2" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/brasil/">Brasil</a></li><li id="6" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li><li id="20" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/politica/">Política</a></li><li id="15" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li><li id="25" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/brasil-e-mundo/saude/">Saúde</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/brasil-e-mundo/economia/idec-eletropaulo-presta-servico-abaixo-de-limites-de-qualidade-a-78-de-clientes-814638/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Economia</h3><h2 class='news sm'>Idec: Eletropaulo presta serviço abaixo de limites de qualidade a 78% de clientes</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/economia/texto-base-da-duplicata-eletronica-passa-pela-camara-e-vai-ao-senado-814637/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Economia</h3><h2 class='news sm'>Texto base da duplicata eletrônica passa pela Câmara e vai ao Senado</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/economia/fazenda-importadores-de-diesel-tem-direito-a-subsidios-para-reducao-do-preco-814636/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Economia</h3><h2 class='news sm'>Fazenda: importadores de diesel têm direito a subsídios para redução do preço</h2></hgroup></a></div></div></div></li><li id="8" class="menu-item esporte category"><a class="menu__link" href="https://liberal.com.br/esporte/">Esporte</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="30" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/mais-esportes/">+ Esportes</a></li><li id="33" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/basquete/">Basquete</a></li><li id="9" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/futebol/">Futebol</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="732" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/campeonatos/">Campeonatos</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/esporte/futebol/valdivia-recebe-proposta-e-liberado-e-desfalca-o-sao-paulo-814574/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/03/Valdivia-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>De saída</h3><h2 class='news sm'>Valdívia recebe proposta, é liberado e desfalca o São Paulo</h2></hgroup></a><a href='https://liberal.com.br/esporte/mais-esportes/cbda-ampliava-tempo-de-viagens-de-atletas-para-desviar-recursos-aponta-mpf-814572/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>+ Esportes</h3><h2 class='news sm'>CBDA ampliava tempo de viagens de atletas para desviar recursos, aponta MPF</h2></hgroup></a><a href='https://liberal.com.br/esporte/futebol/palmeiras-vence-real-madrid-por-4-a-2-e-conquista-o-mundial-sub-17-na-espanha-814502/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Palmeiras vence Real Madrid por 4 a 2 e conquista o Mundial Sub-17 na Espanha</h2></hgroup></a></div></div></div></li><li id="70" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/tenis/">Tênis</a></li><li id="71" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/esporte/velocidade/">Velocidade</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/esporte/futebol/valdivia-recebe-proposta-e-liberado-e-desfalca-o-sao-paulo-814574/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/03/Valdivia-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>De saída</h3><h2 class='news sm'>Valdívia recebe proposta, é liberado e desfalca o São Paulo</h2></hgroup></a><a href='https://liberal.com.br/esporte/mais-esportes/cbda-ampliava-tempo-de-viagens-de-atletas-para-desviar-recursos-aponta-mpf-814572/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>+ Esportes</h3><h2 class='news sm'>CBDA ampliava tempo de viagens de atletas para desviar recursos, aponta MPF</h2></hgroup></a><a href='https://liberal.com.br/esporte/futebol/palmeiras-vence-real-madrid-por-4-a-2-e-conquista-o-mundial-sub-17-na-espanha-814502/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Palmeiras vence Real Madrid por 4 a 2 e conquista o Mundial Sub-17 na Espanha</h2></hgroup></a></div></div></div></li><li id="751" class="menu-item coluna-social category"><a class="menu__link" href="https://liberal.com.br/coluna-social/">Social</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="37" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/coluna-social/ecletica/">Eclética</a></li><li id="75" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/coluna-social/vitrine/">Vitrine</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/coluna-social/ecletica/9o-porco-no-rolete-da-roma-templaria-cultural-e-beneficente-813873/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/1-Os-organizadores-da-festa-posam-para-um-clique-especial-de-Eclética__Duda-Gambeta-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>9º Porco no Rolete da Romã Templária Cultural e Beneficente</h2></hgroup></a><a href='https://liberal.com.br/coluna-social/ecletica/feijoada-no-aniversario-da-mari-novais-813278/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/01-Nei-e-Mari-Navais__Marcelo-Rocha-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Feijoada no aniversário da Mari Novais</h2></hgroup></a><a href='https://liberal.com.br/coluna-social/ecletica/jantar-dos-empresarios-acia-812361/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/01-Dimas-Zulian-e-Sandra-Rossi-__Marcelo-Rocha-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Jantar dos Empresários Acia</h2></hgroup></a></div></div></div></li><li id="5" class="menu-item cultura category"><a class="menu__link" href="https://liberal.com.br/cultura/">Cultura</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="32" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/arte/">Arte</a></li><li id="35" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/celebridades-e-tv/">Celebridades e TV</a></li><li id="36" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/cinema/">Cinema</a></li><li id="69" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/literatura/">Literatura</a></li><li id="16" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/musica/">Música</a></li><li id="68" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/cultura/teatro/">Teatro</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/cultura/piloto-detecta-vazamento-de-oleo-durante-voo-que-levava-ze-neto-e-cristiano-814603/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Piloto detecta vazamento de óleo durante voo que levava Zé Neto e Cristiano</h2></hgroup></a><a href='https://liberal.com.br/cultura/piloto-detecta-vazamento-de-oleo-durante-voo-que-levava-ze-neto-e-cristiano-814603/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Piloto detecta vazamento de óleo durante voo que levava Zé Neto e Cristiano</h2></hgroup></a><a href='https://liberal.com.br/cultura/maju-coutinho-conhece-sua-sosia-belga-durante-evento-em-paris-814598/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Maju Coutinho conhece sua 'sósia' belga durante evento em Paris</h2></hgroup></a></div></div></div></li><li id="12" class="menu-item revista-l category"><a class="menu__link" href="https://liberal.com.br/revista-l/">Revista L</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="1146" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/bem-estar/">Bem-Estar</a></li><li id="1333" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/mais_estilo/">Mais Estilo</a></li><li id="22" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/turismo/">Malas prontas</a></li><li id="14" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/motors/">Motors</a></li><li id="1282" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/mundo-pet/">Mundo Pet</a></li><li id="670" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/projetoliba/">Projeto Liba</a></li><li id="24" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/sabores/">Sabores</a></li><li id="28" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="https://liberal.com.br/revista-l/tecnologia/">Tecnologia</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/revista-l/bem-estar/mitos-e-verdades-sobre-o-omega-3-814116/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/Fotolia_95726793_Subscription_Monthly_M-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Benefícios</h3><h2 class='news sm'>Mitos e verdades sobre o ômega 3</h2></hgroup></a><a href='https://liberal.com.br/revista-l/sabores/geleia-e-rica-em-sabor-e-saude-813862/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/FOTO-6-banana-com-chocolate_divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>caseira</h3><h2 class='news sm'>Geleia é rica em sabor e saúde</h2></hgroup></a><a href='https://liberal.com.br/revista-l/turismo/plataforma-oferece-compra-de-experiencias-tipicas-de-sp-814167/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("https://liberal.com.br/wp-content/uploads/2018/06/airbnb-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Airbnb</h3><h2 class='news sm'>Plataforma oferece compra de experiências típicas de SP</h2></hgroup></a></div></div></div></li><li id="2" class="menu-item classimais-cat page"><a class="menu__link" href="https://liberal.com.br/classimais/">Classimais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="321494" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalmotors.com.br/">Liberal Motors</a></li><li id="321495" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalimovel.com.br/">Liberal Imóvel</a></li><li id="590831" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.sumareleiloes.com.br/">Leilão de Veículos</a></li><li id="321497" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=empregos">Empregos</a></li><li id="321496" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=mais">Diversos</a></li></ul><div class='last-news hide-mobile'><a href='https://liberal.com.br/brasil-e-mundo/brasil/cobrador-de-onibus-esfaqueia-e-mata-passageira-na-zona-norte-de-sp-814610/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Cobrador de ônibus esfaqueia e mata passageira na zona norte de SP</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/brasil/mafia-do-iss-nao-atuou-sem-apoio-politico-diz-promotor-814582/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Máfia do ISS não atuou sem apoio político, diz promotor</h2></hgroup></a><a href='https://liberal.com.br/brasil-e-mundo/brasil/pf-indicia-6-professores-e-mais-22-por-desvio-de-recursos-da-pesquisa-na-ufrgs-814576/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>PF indicia 6 professores e mais 22 por desvio de recursos da pesquisa na UFRGS</h2></hgroup></a></div></div></div></li><li id="388069" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="#">Serviços</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="212" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/charges/">Charges</a></li><li id="201" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/cinema/">Filmes em cartaz</a></li><li id="203" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/feiras/">Feiras</a></li><li id="207" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/roteiro-cult/">Roteiro Cult</a></li><li id="210" class="menu-item grupo-liberal-cat page"><a href="https://liberal.com.br/telefones-uteis/">Telefones Úteis</a></li></ul><div class='last-news hide-mobile'></div></div></div></li></ul></div></div></section><footer class="page-footer--single"><div class='container'><div class='bottom'><div class='pad'><div class='social fleft hide-mobile'> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a></div> <span> <strong>&copy; Desde 1952.</strong> Grupo Liberal de Comunicação. &reg; Todos os direitos reservados. </span> <a href='/' class='grupo-liberal fright hide-mobile'> <svg viewBox="0 0 289.1 42.6"><path d="M76.6 28.8c-1 1.2-3.7 3.6-7.8 3.6-6.1 0-11-4.7-11-11.1 0-6.4 4.9-11.1 11-11.1 4.4.1 7.8 2.2 9.7 5.6l-2.5.6c-1.5-2.3-4.2-3.8-7.1-3.8-4.9 0-8.5 3.5-8.5 8.6 0 5.2 3.7 8.6 8.6 8.6 4.2 0 6.9-2.5 7.7-4.3V23h-6.5v-2.1h8.7v11h-2.2c-.1-2.4-.1-3.1-.1-3.1zM94.6 31.9l-4.8-8h-5.1v7.9h-2.5V10.6h6.5c5 0 8 2.6 8 6.7 0 3-1.6 5.2-4.4 6.1l5.2 8.5h-2.9zm-5.7-10.1c3.4 0 5.2-1.9 5.2-4.4 0-2.7-1.9-4.4-5.2-4.4h-4.2v8.8h4.2zM116.7 10.6v12.5c0 6-3.2 9.3-8.8 9.3-5.6 0-8.7-3.2-8.7-9.3V10.6h2.5v12.5c0 4.6 2.1 6.9 6.2 6.9s6.3-2.3 6.3-6.9V10.6h2.5zM125.9 10.6c4.9 0 7.9 2.6 7.9 6.8 0 4.2-3 6.8-7.9 6.8h-4v7.7h-2.5V10.6h6.5zm0 11.3c3.5 0 5.4-1.7 5.4-4.5 0-2.9-2.1-4.4-5.4-4.4h-4v8.9h4zM146.7 10.2c6.1 0 11.1 4.7 11.1 11.1 0 6.4-5 11.1-11.1 11.1s-11-4.7-11-11.1c-.1-6.4 4.8-11.1 11-11.1zm0 19.7c4.8 0 8.5-3.5 8.5-8.6 0-5.2-3.7-8.6-8.5-8.6s-8.5 3.5-8.5 8.6 3.6 8.6 8.5 8.6zM183.5 27.2V32h-15.2V10.6h5.1v16.5h10.1zM186.5 31.9V10.6h5.1v21.3h-5.1zM204.4 10.6c3.8 0 6.4 2.5 6.4 5.6 0 2-1.3 3.7-2.6 4.1v.1c2 .5 3.7 2.8 3.7 5 0 3.6-2.3 6.5-7.6 6.5h-9.2V10.6h9.3zm-1.1 8.3c1.4 0 2.4-.8 2.4-2 0-1.1-1-2-2.4-2h-3.1v4h3.1zm.5 8.8c1.7 0 2.8-1 2.8-2.4 0-1.5-1.2-2.4-2.8-2.4h-3.6v4.8h3.6zM229.5 27.2V32h-15.7V10.6h15.5v4.8H219v3.5h8.1v4.5H219v3.8h10.5zM243.7 31.9l-3.9-6.9h-2.6v6.9H232V10.6h7.9c5.3 0 8.6 2.9 8.6 7.3 0 2.9-1.4 5-3.9 6.2l4.7 7.9h-5.6zm-6.6-11.4h3.5c1.8 0 2.5-1.4 2.5-2.5s-.7-2.5-2.5-2.5h-3.5v5zM265.5 28.6H257l-1.2 3.4h-5.5l8.5-21.3h4.8l8.5 21.3h-5.5l-1.1-3.4zm-1.7-4.5l-1.5-4.1c-.4-1.2-1-3.2-1-3.2s-.6 1.9-1 3.2l-1.5 4.1h5zM289.1 27.2V32H274V10.6h5.1v16.5h10zM19.8 22.4c-.2-.4-.5-.7-.8-1-.3-.3-.7-.5-1.1-.6-.8-.3-1.5-.3-2.1 0-.3.1-.5.3-.7.5-.2.2-.3.4-.4.6-.1.3-.1.4-.1.5 0 .2 0 .4.1.5l.2.2c.2.1.3.2.5.2h.2c.1 0 .3.1.3.3v.6c.5.2.9.3 1.3.5.5.3.9.5 1.2.7.3.2.4.3.5.3.4-.4.6-.7.8-1 .2-.3.3-.8.3-1.2.1-.4 0-.8-.2-1.1zM23.4 16.3c.5.7 1.2 1.5 1.8 2.5.5.7.9 1.4 1.1 2.2.5-.4 1-.8 1.4-1.3.4-.5.9-1.1 1.3-2 .4-.8.6-1.7.6-2.8 0-.6-.2-1.1-.4-1.6-.3-.5-.7-1-1.2-1.4-.5-.4-1-.7-1.7-1-.6-.2-1.2-.3-1.7-.3s-1 .1-1.4.2c-.5.2-.8.4-1.1.6-.3.3-.5.6-.7.8-.1.3-.2.5-.2.8 0 .3.2.8.6 1.3.5.5 1 1.2 1.6 2zM25.5 22.6c-.3.1-.6.1-1.1.1h-.2c-.1 0-.3-.1-.3-.3v-.6c0-.1.1-.3.3-.3H24.8c.2 0 .3-.1.4-.1-.2-.7-.6-1.3-1-2s-.9-1.3-1.3-1.9v.1c.2.8.3 1.6.3 2.6 0 .8-.1 1.6-.3 2.3-.2.7-.4 1.3-.7 1.8-.3.5-.6.9-1 1.2-.3.3-.7.4-1 .5l-.2.4c.1.1.3.2.4.3.3.2.6.5 1 .8l.8.6c.4.3.9.7 1.3 1.1.2.2.4.3.6.5.3.3.6.5.8.8v-.2c0-1.5.1-2.8.3-3.9.2-1 .3-2 .3-3v-.8c0 .1 0 0 0 0z"/><path d="M21.3 0C9.5 0 0 9.5 0 21.3 0 33 9.5 42.6 21.3 42.6s21.3-9.5 21.3-21.3S33 0 21.3 0zM33 28.8c-.4 1-1 1.9-1.6 2.7-.7.8-1.4 1.5-2.2 2-.8.5-1.5 1-2.2 1.3-.7.4-1.4.6-1.8.8-.5.2-.9.2-1.1.2-.4 0-.8-.1-1.1-.4l-.2-.2-.2-.2c-1.1-1.6-2.3-2.9-3.4-3.9s-2.2-1.8-3.1-2.3c-1-.5-1.8-.9-2.5-1.1-.7-.2-1.3-.3-1.7-.3-.4 0-.7.1-1 .1-.3.1-.5.2-.7.3-.1.1-.3.2-.4.3-.1.1-.2.2-.2.3 0 0 0 .1-.1.1-.2.1-.3.3-.5.3l-.2.4c-.1.4-.2.9-.2 1.4 0 .6.1 1.1.4 1.6.3.5.7.9 1.2 1.3s1 .7 1.5.9c.5.2 1 .3 1.5.3.8 0 1.3-.1 1.6-.2l.2-.1c.1 0 .2-.1.3-.1l.4-.2h.2c.1 0 .1.1.1.2v.7c0 .1 0 .2-.1.2l-.1.1c-.2.1-.4.2-.7.3-.2.1-.5.2-.8.2-.3.1-.8.1-1.1.1-.7 0-1.4-.1-2.1-.3-.8-.3-1.4-.7-2-1.1-.6-.4-1-1-1.4-1.7-.5-.7-.7-1.4-.7-2.2 0-1 .3-2 .8-2.8.5-.8 1-1.4 1.8-2.1.7-.6 1.4-1 2.3-1.4.9-.3 1.5-.5 2.1-.5-.1-.1-.2-.2-.2-.3-.2-.3-.3-.7-.3-1.2s.2-1 .5-1.6c.4-.6.8-1 1.2-1.4.5-.5.9-.8 1.3-1.1.6-.4.9-.5 1.1-.5h.6c-.1-.2-.2-.4-.3-.5-.2-.5-.3-1.1-.3-1.7 0-.5.1-.9.3-1.4.2-.4.4-.8.6-1.1l.1-.2c.1-.2.3-.4.5-.6-.2-.3-.4-.6-.5-1-.2-.5-.4-1-.5-1.4-.2-.5-.2-1.1-.2-1.7 0-.2 0-.6.1-1 0-.6.3-1.1.7-1.7.4-.6 1.1-1.1 1.9-1.5.8-.4 2-.6 3.4-.6h.2c.1 0 .3.1.3.3v.7c0 .1-.1.3-.3.3H24c-1.7 0-2.9.4-3.8 1-.8.6-1.2 1.5-1.2 2.5 0 .5.1.9.2 1.3s.3.8.5 1.2c.1.3.3.5.4.7.7-.6 1.4-1.2 2-1.6.7-.5 1.4-.9 2.2-1.3.8-.4 1.5-.7 2.2-.9h.1c.8.1 1.6.4 2.3.7.6.4 1.1.8 1.7 1.5.5.7.8 1.6.8 2.7 0 1.9-.3 3.6-.8 4.8-.5 1.2-1.1 2.2-1.7 3-.7.8-1.4 1.4-2.2 1.9 0 .2 0 .3.1.5 0 .3.1.6.1.8 0 .7 0 1.3-.1 1.8 0 .5-.1 1-.2 1.6-.1.5-.1 1-.2 1.6 0 .5-.1 1.2-.1 1.9 0 .3 0 .6.1.9.1.3.2.6.3.7.1.2.2.4.3.4l.1.1c.4 0 .8-.2 1.4-.4.6-.3 1.2-.8 1.8-1.4.6-.6 1.1-1.4 1.5-2.3.4-.9.6-1.9.6-3.1 0-.4-.1-.7-.2-.9-.2-.3-.3-.5-.4-.6l-.1-.1s-.1-.1-.1-.2v-.1c0-.2.1-.4.2-.6.1 0 .1-.1.1-.1s.1-.1.2-.1c.1-.1.3-.2.6-.2h.2c.1 0 .2.1.2.2l.2.8c0 .2.1.5.1.7v1c.2 1.5 0 2.7-.4 3.8z"/></svg> </a></script></div></div></div></footer><div class='overlay'></div>  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=4.9.6'></script> <link rel='stylesheet' id='liberal-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:300,400,700,800' type='text/css' media='all' /><div class='pswp' tabindex='-1' role='dialog' aria-hidden='true'><div class='pswp__bg'></div><div class='pswp__scroll-wrap'><div class='pswp__container'><div class='pswp__item'></div><div class='pswp__item'></div><div class='pswp__item'></div></div><div class='pswp__ui pswp__ui--hidden'><div class='pswp__top-bar'><div class='pswp__counter'></div><button class='pswp__button pswp__button--close' title='Close (Esc)'></button> <button class='pswp__button pswp__button--share' title='Share'></button> <button class='pswp__button pswp__button--fs' title='Toggle fullscreen'></button> <button class='pswp__button pswp__button--zoom' title='Zoom in/out'></button><div class='pswp__preloader'><div class='pswp__preloader__icn'><div class='pswp__preloader__cut'><div class='pswp__preloader__donut'></div></div></div></div></div><div class='pswp__share-modal pswp__share-modal--hidden pswp__single-tap'><div class='pswp__share-tooltip'></div></div><button class='pswp__button pswp__button--arrow--left' title='Previous (arrow left)'> </button> <button class='pswp__button pswp__button--arrow--right' title='Next (arrow right)'> </button><div class='pswp__caption'><div class='pswp__caption__center'></div></div></div></div></div> <input type='hidden' id='dfp_position' value='interno' /><input type='hidden' id='dfp_slug' value='brasil-e-mundo'/><script id='dfp_script' data-adv='true' async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>(function(i) {var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-12019-7/CT-827');var getTailTargetParam=function(c){if(!window._ttprofilescache){window._ttprofilescache={};try{var a=document.cookie.match("(^|;)\\s*_ttdmp\\s*=\\s*([^;]+)"),d=a?a.pop().split("|"):[];for(a=0;a<d.length;a++){var b=d[a].split(":");b[1]&&0<b[1].indexOf(",")?window._ttprofilescache[b[0]]=b[1].split(","):window._ttprofilescache[b[0]]=b[1]}}catch(e){}}return window._ttprofilescache[c]?window._ttprofilescache[c]:"na"};</script> <script>if(window.isApp){
				var widget = document.querySelector(".w-menu"),
				menu = document.querySelector(".m-menu");

				widget.style.visibility = "visible";
				menu.style.visibility = "visible";
			}</script> <script type="text/javascript" defer src="https://liberal.com.br/wp-content/cache/autoptimize/1/js/autoptimize_8bca2652d62a1a87fe40bb5dc036b7ed.js"></script></body></html>
<!-- Dynamic page generated in 1,888 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-06 20:34:35 -->

<!-- super cache -->