<!doctype html><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="dns-prefetch" href="https://googleapis.com"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta property="fb:pages" content="135736166493266" /><link rel="alternate" href="http://liberal.com.br/" hreflang="pt-br" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index,follow'><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#1e62a4"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#1e62a4"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#1e62a4"><link rel="canonical" href="http://liberal.com.br/cultura/musica/cantor-lanca-cd-onde-mistura-trovas-e-rock-500998/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:site_name" content="O Liberal" /><meta property="og:title" content="Cantor lança CD onde mistura trovas e rock" /><meta property="og:description" content="Cantor e compositor baiano Roberto Bach, de 59 anos, iniciou uma trilogia baseada na música medieval, que ele estuda desde o início da idade adulta" /><meta property="og:url" content="http://liberal.com.br/cultura/musica/cantor-lanca-cd-onde-mistura-trovas-e-rock-500998/" /><meta property="article:section" content="Música" /><meta property="og:image" content="http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach.jpg" /><meta property="og:image:width" content="942" /><meta property="og:image:height" content="862" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Cantor e compositor baiano Roberto Bach, de 59 anos, iniciou uma trilogia baseada na música medieval, que ele estuda desde o início da idade adulta" /><meta name="twitter:title" content="Cantor lança CD onde mistura trovas e rock" /><meta name="twitter:image" content="http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach.jpg" /><link type="text/css" media="all" href="http://liberal.com.br/wp-content/cache/autoptimize/1/css/autoptimize_37eb7f886122f75f5001063f687c33ac.css" rel="stylesheet" /><title>Cantor lança CD onde mistura trovas e rock &#8211; O Liberal</title> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-11023097-1', 'auto');</script><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript'>/*  */
var liberal = {"path":"http:\/\/liberal.com.br\/wp-content\/themes\/liberal"};
/*  */</script> <link rel='https://api.w.org/' href='http://liberal.com.br/wp-json/' /><link rel="canonical" href="http://liberal.com.br/cultura/musica/cantor-lanca-cd-onde-mistura-trovas-e-rock-500998/" /><link rel="alternate" type="application/json+oembed" href="http://liberal.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fliberal.com.br%2Fcultura%2Fmusica%2Fcantor-lanca-cd-onde-mistura-trovas-e-rock-500998%2F" /><link rel="alternate" type="text/xml+oembed" href="http://liberal.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fliberal.com.br%2Fcultura%2Fmusica%2Fcantor-lanca-cd-onde-mistura-trovas-e-rock-500998%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	      ga('create', 'UA-11023097-1', 'auto');
	      ga('send', 'pageview');</script> <meta property="fb:app_id" content="509921245838480" /></head><body><header><div class='top clear hide-mobile'><div  class='container'><ul class='lateral-pad menu-container'><li> <a href='/grupo-liberal/' class='grupo-liberal'> <span> <svg viewBox="0 0 289.1 42.6" ><path d="M76.6 28.8c-1 1.2-3.7 3.6-7.8 3.6-6.1 0-11-4.7-11-11.1 0-6.4 4.9-11.1 11-11.1 4.4.1 7.8 2.2 9.7 5.6l-2.5.6c-1.5-2.3-4.2-3.8-7.1-3.8-4.9 0-8.5 3.5-8.5 8.6 0 5.2 3.7 8.6 8.6 8.6 4.2 0 6.9-2.5 7.7-4.3V23h-6.5v-2.1h8.7v11h-2.2c-.1-2.4-.1-3.1-.1-3.1zM94.6 31.9l-4.8-8h-5.1v7.9h-2.5V10.6h6.5c5 0 8 2.6 8 6.7 0 3-1.6 5.2-4.4 6.1l5.2 8.5h-2.9zm-5.7-10.1c3.4 0 5.2-1.9 5.2-4.4 0-2.7-1.9-4.4-5.2-4.4h-4.2v8.8h4.2zM116.7 10.6v12.5c0 6-3.2 9.3-8.8 9.3-5.6 0-8.7-3.2-8.7-9.3V10.6h2.5v12.5c0 4.6 2.1 6.9 6.2 6.9s6.3-2.3 6.3-6.9V10.6h2.5zM125.9 10.6c4.9 0 7.9 2.6 7.9 6.8 0 4.2-3 6.8-7.9 6.8h-4v7.7h-2.5V10.6h6.5zm0 11.3c3.5 0 5.4-1.7 5.4-4.5 0-2.9-2.1-4.4-5.4-4.4h-4v8.9h4zM146.7 10.2c6.1 0 11.1 4.7 11.1 11.1 0 6.4-5 11.1-11.1 11.1s-11-4.7-11-11.1c-.1-6.4 4.8-11.1 11-11.1zm0 19.7c4.8 0 8.5-3.5 8.5-8.6 0-5.2-3.7-8.6-8.5-8.6s-8.5 3.5-8.5 8.6 3.6 8.6 8.5 8.6zM183.5 27.2V32h-15.2V10.6h5.1v16.5h10.1zM186.5 31.9V10.6h5.1v21.3h-5.1zM204.4 10.6c3.8 0 6.4 2.5 6.4 5.6 0 2-1.3 3.7-2.6 4.1v.1c2 .5 3.7 2.8 3.7 5 0 3.6-2.3 6.5-7.6 6.5h-9.2V10.6h9.3zm-1.1 8.3c1.4 0 2.4-.8 2.4-2 0-1.1-1-2-2.4-2h-3.1v4h3.1zm.5 8.8c1.7 0 2.8-1 2.8-2.4 0-1.5-1.2-2.4-2.8-2.4h-3.6v4.8h3.6zM229.5 27.2V32h-15.7V10.6h15.5v4.8H219v3.5h8.1v4.5H219v3.8h10.5zM243.7 31.9l-3.9-6.9h-2.6v6.9H232V10.6h7.9c5.3 0 8.6 2.9 8.6 7.3 0 2.9-1.4 5-3.9 6.2l4.7 7.9h-5.6zm-6.6-11.4h3.5c1.8 0 2.5-1.4 2.5-2.5s-.7-2.5-2.5-2.5h-3.5v5zM265.5 28.6H257l-1.2 3.4h-5.5l8.5-21.3h4.8l8.5 21.3h-5.5l-1.1-3.4zm-1.7-4.5l-1.5-4.1c-.4-1.2-1-3.2-1-3.2s-.6 1.9-1 3.2l-1.5 4.1h5zM289.1 27.2V32H274V10.6h5.1v16.5h10zM19.8 22.4c-.2-.4-.5-.7-.8-1-.3-.3-.7-.5-1.1-.6-.8-.3-1.5-.3-2.1 0-.3.1-.5.3-.7.5-.2.2-.3.4-.4.6-.1.3-.1.4-.1.5 0 .2 0 .4.1.5l.2.2c.2.1.3.2.5.2h.2c.1 0 .3.1.3.3v.6c.5.2.9.3 1.3.5.5.3.9.5 1.2.7.3.2.4.3.5.3.4-.4.6-.7.8-1 .2-.3.3-.8.3-1.2.1-.4 0-.8-.2-1.1zM23.4 16.3c.5.7 1.2 1.5 1.8 2.5.5.7.9 1.4 1.1 2.2.5-.4 1-.8 1.4-1.3.4-.5.9-1.1 1.3-2 .4-.8.6-1.7.6-2.8 0-.6-.2-1.1-.4-1.6-.3-.5-.7-1-1.2-1.4-.5-.4-1-.7-1.7-1-.6-.2-1.2-.3-1.7-.3s-1 .1-1.4.2c-.5.2-.8.4-1.1.6-.3.3-.5.6-.7.8-.1.3-.2.5-.2.8 0 .3.2.8.6 1.3.5.5 1 1.2 1.6 2zM25.5 22.6c-.3.1-.6.1-1.1.1h-.2c-.1 0-.3-.1-.3-.3v-.6c0-.1.1-.3.3-.3H24.8c.2 0 .3-.1.4-.1-.2-.7-.6-1.3-1-2s-.9-1.3-1.3-1.9v.1c.2.8.3 1.6.3 2.6 0 .8-.1 1.6-.3 2.3-.2.7-.4 1.3-.7 1.8-.3.5-.6.9-1 1.2-.3.3-.7.4-1 .5l-.2.4c.1.1.3.2.4.3.3.2.6.5 1 .8l.8.6c.4.3.9.7 1.3 1.1.2.2.4.3.6.5.3.3.6.5.8.8v-.2c0-1.5.1-2.8.3-3.9.2-1 .3-2 .3-3v-.8c0 .1 0 0 0 0z"/><path d="M21.3 0C9.5 0 0 9.5 0 21.3 0 33 9.5 42.6 21.3 42.6s21.3-9.5 21.3-21.3S33 0 21.3 0zM33 28.8c-.4 1-1 1.9-1.6 2.7-.7.8-1.4 1.5-2.2 2-.8.5-1.5 1-2.2 1.3-.7.4-1.4.6-1.8.8-.5.2-.9.2-1.1.2-.4 0-.8-.1-1.1-.4l-.2-.2-.2-.2c-1.1-1.6-2.3-2.9-3.4-3.9s-2.2-1.8-3.1-2.3c-1-.5-1.8-.9-2.5-1.1-.7-.2-1.3-.3-1.7-.3-.4 0-.7.1-1 .1-.3.1-.5.2-.7.3-.1.1-.3.2-.4.3-.1.1-.2.2-.2.3 0 0 0 .1-.1.1-.2.1-.3.3-.5.3l-.2.4c-.1.4-.2.9-.2 1.4 0 .6.1 1.1.4 1.6.3.5.7.9 1.2 1.3s1 .7 1.5.9c.5.2 1 .3 1.5.3.8 0 1.3-.1 1.6-.2l.2-.1c.1 0 .2-.1.3-.1l.4-.2h.2c.1 0 .1.1.1.2v.7c0 .1 0 .2-.1.2l-.1.1c-.2.1-.4.2-.7.3-.2.1-.5.2-.8.2-.3.1-.8.1-1.1.1-.7 0-1.4-.1-2.1-.3-.8-.3-1.4-.7-2-1.1-.6-.4-1-1-1.4-1.7-.5-.7-.7-1.4-.7-2.2 0-1 .3-2 .8-2.8.5-.8 1-1.4 1.8-2.1.7-.6 1.4-1 2.3-1.4.9-.3 1.5-.5 2.1-.5-.1-.1-.2-.2-.2-.3-.2-.3-.3-.7-.3-1.2s.2-1 .5-1.6c.4-.6.8-1 1.2-1.4.5-.5.9-.8 1.3-1.1.6-.4.9-.5 1.1-.5h.6c-.1-.2-.2-.4-.3-.5-.2-.5-.3-1.1-.3-1.7 0-.5.1-.9.3-1.4.2-.4.4-.8.6-1.1l.1-.2c.1-.2.3-.4.5-.6-.2-.3-.4-.6-.5-1-.2-.5-.4-1-.5-1.4-.2-.5-.2-1.1-.2-1.7 0-.2 0-.6.1-1 0-.6.3-1.1.7-1.7.4-.6 1.1-1.1 1.9-1.5.8-.4 2-.6 3.4-.6h.2c.1 0 .3.1.3.3v.7c0 .1-.1.3-.3.3H24c-1.7 0-2.9.4-3.8 1-.8.6-1.2 1.5-1.2 2.5 0 .5.1.9.2 1.3s.3.8.5 1.2c.1.3.3.5.4.7.7-.6 1.4-1.2 2-1.6.7-.5 1.4-.9 2.2-1.3.8-.4 1.5-.7 2.2-.9h.1c.8.1 1.6.4 2.3.7.6.4 1.1.8 1.7 1.5.5.7.8 1.6.8 2.7 0 1.9-.3 3.6-.8 4.8-.5 1.2-1.1 2.2-1.7 3-.7.8-1.4 1.4-2.2 1.9 0 .2 0 .3.1.5 0 .3.1.6.1.8 0 .7 0 1.3-.1 1.8 0 .5-.1 1-.2 1.6-.1.5-.1 1-.2 1.6 0 .5-.1 1.2-.1 1.9 0 .3 0 .6.1.9.1.3.2.6.3.7.1.2.2.4.3.4l.1.1c.4 0 .8-.2 1.4-.4.6-.3 1.2-.8 1.8-1.4.6-.6 1.1-1.4 1.5-2.3.4-.9.6-1.9.6-3.1 0-.4-.1-.7-.2-.9-.2-.3-.3-.5-.4-.6l-.1-.1s-.1-.1-.1-.2v-.1c0-.2.1-.4.2-.6.1 0 .1-.1.1-.1s.1-.1.2-.1c.1-.1.3-.2.6-.2h.2c.1 0 .2.1.2.2l.2.8c0 .2.1.5.1.7v1c.2 1.5 0 2.7-.4 3.8z"/></svg> </span> <strong> GRUPO LIBERAL </strong> </a></li><li><ul id="menu-grupo-1" class="header--grupo"><li class='menu-item'><a href='http://947fm.com.br/'>Rádio 94.7</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='http://www.radiovoce.com.br/'>Rádio Você</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='#'>Revista L</a></li><li class='menu-item menu-dots'></li></ul></li><li><ul id="menu-grupo-2" class="header--grupo"><li class='menu-item'><a href='http://www.liberalmotors.com.br/'>Liberal Motors</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='http://www.liberalimovel.com.br/'>Liberal Imóveis</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='/classimais/'>Classimais</a></li><li class='menu-item menu-dots'></li></ul></li><li> <strong class='anuncie-item'> <a href='/anuncie/'>Anuncie</a> </strong></li><li class="social fone"> <a href='tel:+551934710300'> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9,0A19.9,19.9,0,1,0,39.8,19.9,19.89,19.89,0,0,0,19.9,0ZM32.32,26.57c-0.61,2.31-3.15,4-5.82,4H25.65c-3.28-.49-7.16-2.79-10.31-6.07-3.4-3.15-5.58-7-6.07-10.31s1-5.82,4-6.55c0.12,0,.36-0.12.49-0.12,1.7,0,3.76,2.43,4.49,4.13a3.76,3.76,0,0,1-.12,2.55S16.3,16.26,16.3,17s0.85,1.7,2.06,3.15L19,20.75l0.61,0.61C21,22.69,22,23.42,22.73,23.42s1.46-.49,2.67-1.82a1.31,1.31,0,0,1,1.09-.36c1.58,0,3.76,1.46,4.85,2.91A2.26,2.26,0,0,1,32.32,26.57Z" transform="translate(0 0)"/></svg> <span>(19) 3471-0300</span> </a></li><li class='social fright'> <a href='tel:+5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a><a href='https://plus.google.com/+LiberaltvBr/posts' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.2h-.5s-1.5 0-2.7.4c-.5.2-2.1.8-2.1 2.5 0 1.8 1.8 3 4.4 3 2.2 0 3.6-1 3.6-2.6 0-1.2-.8-1.9-2.7-3.3zM20.6 17.8c.6-.6.6-1.5.6-1.7 0-1.9-1.1-4.6-3.1-4.6-.6 0-1.3.3-1.6.8-.4.4-.5 1-.5 1.8 0 1.5.9 4.4 3 4.4.5 0 1.2-.3 1.6-.7z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm-2.2 30.7c-4.1 0-5.9-2-5.9-4 0-.5.2-2.2 2.1-3.4 1.5-.9 3.4-1.1 4.7-1.2-.3-.4-.6-.9-.6-1.6 0-.3.1-.5.1-.7h-.5c-3 0-4.6-2.3-4.6-4.4 0-1.4.7-2.8 1.8-3.7 1.8-1.5 4.2-1.6 5.1-1.6h5.2c.1 0 .2.1.2.2s0 .2-.1.3l-1.7 1.1h-1.1c.6.6 1.5 1.7 1.5 3.3 0 2.1-1.3 3.1-2.3 3.9-.3.3-.6.6-.6 1.1 0 .5.3.7.6.9l1 .7c1.1 1 2.3 1.9 2.3 3.9 0 2.5-2.5 5.2-7.2 5.2zM31.9 20c0 .1-.1.3-.3.3h-2.4v2.4c0 .1-.1.3-.3.3h-1.3c-.1 0-.3-.1-.3-.3v-2.4h-2.4c-.1 0-.3-.1-.3-.3v-1.3c0-.1.1-.3.3-.3h2.4V16c0-.1.1-.3.3-.3H29c.1 0 .3.1.3.3v2.4h2.4c.1 0 .3.1.3.3V20z"/></svg></a></li></ul></div></div><div class='bottom category cultura'><div class='container clear'> <a href='#' class='w-menu' style="" title='Ver Utilidades'> <img src='http://liberal.com.br/wp-content/themes/liberal/img/icons/w-menu-open.png' alt='Ver Utilidades' /> </a><h1 class='chapeu main-title'> Música</h1> <a href='/' class='logo'> <svg viewBox="0 0 420 65.7" class="header--logo-liberal" fill="#fff"><path d="M52.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h1l-.9 16H47v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM106.8 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v56.3c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM136.1 65.7v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.2c14 0 21.4 6.5 21.4 15.8 0 7.5-5 14.4-21.7 15.6v.2c21 1.2 24.5 9.2 24.5 16.4 0 10.3-7.5 17.2-21.4 17.2h-33zm26.7-34c5.9 0 8.5-5.2 8.5-14.4 0-10.4-2.3-15.8-8.1-15.8h-5.3v30.3h4.9zm.9 33.1c7.6 0 9.6-7.8 9.6-16.8 0-9.7-3.4-15.4-10.3-15.4h-5.1v32.2h5.8zM243.3 16.5h-.9c-1.9-7.9-6.2-15.1-15.2-15.1h-11.7v30.4h7.5c5 0 9-3.9 9.9-11.4h.9v23.7h-.9c-.8-7.5-4.8-11.4-9.9-11.4h-7.5v32.1H227c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-50v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h49.1l.5 16zM278.9.5c14 0 22.2 7.5 22.2 17.7 0 9-7.5 16.8-23.7 17.2 15.9 2 19.2 7.6 21.2 11.6l5.7 11.4c2.3 4.6 3.7 6 6.1 6.4v.9h-20.2c-1.8-3.3-3.8-7.3-5.4-11.3l-4.5-10.6c-1.5-3.4-3.2-7-5.6-8.4h-4.5v25.8c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.5zm-8.8.9v33.1h3.4c8.7 0 10.3-6.4 10.3-16.1 0-8.9-2.2-17-9-17h-4.7z"/><path d="M363.3 60.4c1.1 3.1 2.1 3.5 5.3 4.4v.9h-28.3v-.9c4.7-.6 7.3-1.4 5.5-6l-5.3-14.9h-20.6l-4.6 15.2c-1.6 5.3-.4 4.7 11 5.7v.9h-21.6v-.9c5.1-.9 7.1-1.4 8.2-5.1L330.6 0h10.1l22.6 60.4zM320.2 43h19.9l-11.4-32.2h1.1L320.2 43zM375.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-49v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM8.4 54.9h19.1v1.4H8.4zM0 30c0-10.2 8.4-17.6 17.9-17.6 9.5 0 17.9 7.3 17.9 17.6 0 10.2-8.4 17.6-17.9 17.6C8.4 47.6 0 40.3 0 30m10.3 0c0 9.5 1.3 17.1 7.6 17.1s7.6-7.6 7.6-17.1c0-9.5-1.3-17.1-7.6-17.1-6.3.1-7.6 7.7-7.6 17.1"/></svg> </a> <a href='#' class='m-menu'><div> <span>Abrir menu principal</span></div> </a></div></div></header><nav><div class='container'><form class='clear' method='get' action='/'> <input type='search' placeholder='Pesquisar...' class='fleft' name='s' /> <a class='area-assinante fright'> <img src='http://liberal.com.br/wp-content/themes/liberal/img/icons/area-assinante.png' alt="Área do assinante" > </a> <button class='fright'> <img src='http://liberal.com.br/wp-content/themes/liberal/img/icons/search.png' alt="Buscar"  /> </button></form><div class='m-container'><ul class='main-menu'><li class="logo-nav"> <a href="/"> <svg viewBox="0 0 420 65.7" fill="#1E62A4"><path d="M52.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h1l-.9 16H47v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM106.8 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v56.3c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM136.1 65.7v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.2c14 0 21.4 6.5 21.4 15.8 0 7.5-5 14.4-21.7 15.6v.2c21 1.2 24.5 9.2 24.5 16.4 0 10.3-7.5 17.2-21.4 17.2h-33zm26.7-34c5.9 0 8.5-5.2 8.5-14.4 0-10.4-2.3-15.8-8.1-15.8h-5.3v30.3h4.9zm.9 33.1c7.6 0 9.6-7.8 9.6-16.8 0-9.7-3.4-15.4-10.3-15.4h-5.1v32.2h5.8zM243.3 16.5h-.9c-1.9-7.9-6.2-15.1-15.2-15.1h-11.7v30.4h7.5c5 0 9-3.9 9.9-11.4h.9v23.7h-.9c-.8-7.5-4.8-11.4-9.9-11.4h-7.5v32.1H227c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-50v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h49.1l.5 16zM278.9.5c14 0 22.2 7.5 22.2 17.7 0 9-7.5 16.8-23.7 17.2 15.9 2 19.2 7.6 21.2 11.6l5.7 11.4c2.3 4.6 3.7 6 6.1 6.4v.9h-20.2c-1.8-3.3-3.8-7.3-5.4-11.3l-4.5-10.6c-1.5-3.4-3.2-7-5.6-8.4h-4.5v25.8c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.5zm-8.8.9v33.1h3.4c8.7 0 10.3-6.4 10.3-16.1 0-8.9-2.2-17-9-17h-4.7z"/><path d="M363.3 60.4c1.1 3.1 2.1 3.5 5.3 4.4v.9h-28.3v-.9c4.7-.6 7.3-1.4 5.5-6l-5.3-14.9h-20.6l-4.6 15.2c-1.6 5.3-.4 4.7 11 5.7v.9h-21.6v-.9c5.1-.9 7.1-1.4 8.2-5.1L330.6 0h10.1l22.6 60.4zM320.2 43h19.9l-11.4-32.2h1.1L320.2 43zM375.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-49v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM8.4 54.9h19.1v1.4H8.4zM0 30c0-10.2 8.4-17.6 17.9-17.6 9.5 0 17.9 7.3 17.9 17.6 0 10.2-8.4 17.6-17.9 17.6C8.4 47.6 0 40.3 0 30m10.3 0c0 9.5 1.3 17.1 7.6 17.1s7.6-7.6 7.6-17.1c0-9.5-1.3-17.1-7.6-17.1-6.3.1-7.6 7.7-7.6 17.1"/></svg> </a></li><li id="3" class="menu-item cidades category"><a href="http://liberal.com.br/cidades/">Cidades</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="31" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/americana/">Americana</a></li><li id="23" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/s-barbara/">S. Bárbara</a></li><li id="18" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li><li id="27" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/sumare/">Sumaré</a></li><li id="11" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li><li id="21" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/regiao/">Região</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cidades/regiao/etanol-sobe-mais-que-gasolina-mas-veiculos-flex-ampliam-participacao-500955/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/FLEX-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Trânsito</h3><h2 class='news sm'>Etanol sobe mais que gasolina, mas veículos flex ampliam participação</h2></hgroup></a><a href='http://liberal.com.br/cidades/americana/boloes-ganham-a-preferencia-dos-apostadores-500952/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/MEGA-SENA-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Mega da virada</h3><h2 class='news sm'>Bolões ganham a preferência dos apostadores</h2></hgroup></a><a href='http://liberal.com.br/cidades/regiao/prefeitos-e-vereadores-tomam-posse-na-regiao-500945/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/entrevista-OMAR-NAJAR-27-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Política</h3><h2 class='news sm'>Prefeitos e vereadores tomam posse na Região do Polo Têxtil</h2></hgroup></a></div></div></div></li><li id="727" class="menu-item brasil-e-mundo category"><a href="http://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="2" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/brasil/">Brasil</a></li><li id="20" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/politica/">Política</a></li><li id="25" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/saude/">Saúde</a></li><li id="6" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li><li id="15" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li><li id="38" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/estados-unidos/">Estados Unidos</a></li><li id="74" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/terrorismo/">Terrorismo</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/brasil-e-mundo/mundo/india-seguira-controlando-limite-diario-e-semanal-de-saques-501021/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Mundo</h3><h2 class='news sm'>Índia seguirá controlando limite diário e semanal de saques</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/mundo/estado-islamico-reivindica-responsabilidade-por-ataque-com-28-mortes-no-iraque-501004/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Mundo</h3><h2 class='news sm'>Estado Islâmico reivindica responsabilidade por ataque com 28 mortes no Iraque</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/mundo/estado-islamico-reivindica-responsabilidade-por-ataque-com-28-mortes-no-iraque-501004/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Mundo</h3><h2 class='news sm'>Estado Islâmico reivindica responsabilidade por ataque com 28 mortes no Iraque</h2></hgroup></a></div></div></div></li><li id="8" class="menu-item esporte category"><a href="http://liberal.com.br/esporte/">Esporte</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="30" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/mais-esportes/">+ Esportes</a></li><li id="33" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/basquete/">Basquete</a></li><li id="9" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/futebol/">Futebol</a></li><li id="70" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/tenis/">Tênis</a></li><li id="71" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/velocidade/">Velocidade</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/esporte/futebol/baixinho-de-163-m-e-esperanca-do-uniao-barbarense-500992/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/31-UNIÃO-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Copa SP</h3><h2 class='news sm'>‘Baixinho’ de 1,63 m é esperança do União Barbarense</h2></hgroup></a><a href='http://liberal.com.br/esporte/futebol/multa-a-atletas-e-descartada-pelo-futebol-do-tigre-500980/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/31-RB-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Rio Branco</h3><h2 class='news sm'>Multa a atletas é descartada pelo futebol do Tigre</h2></hgroup></a><a href='http://liberal.com.br/esporte/mais-esportes/volei-leva-projeto-ao-estado-e-ganha-oportunidade-500974/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/31-NESTOR-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Incentivo ao esporte</h3><h2 class='news sm'>Vôlei leva projeto ao Estado e ganha oportunidade</h2></hgroup></a></div></div></div></li><li id="751" class="menu-item coluna-social category"><a href="http://liberal.com.br/coluna-social/">Social</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="37" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/coluna-social/ecletica/">Eclética</a></li><li id="75" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/coluna-social/vitrine/">Vitrine</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/coluna-social/ecletica/apae-faz-confraternizacao-e-arrecada-material-para-alunos-500569/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Jose-Domingos-da-Costa-Oliveira-Rose-Camargo-Neves-e-Carolina-Bonon__Divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Apae faz confraternização e arrecada material para alunos</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/ecletica/classe-contabil-realizou-confraternizacao-em-americana-500032/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Elza-Cassitas-Sferra-e-Geraldo-Luiz-Bueno__Marcelo-Rocha_O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Classe contábil realizou confraternização em Americana</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/vitrine/salao-doce-encontro-celebra-um-ano-499441/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Personagens__Marcelo-Rocha_O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Vitrine</h3><h2 class='news sm'>Em Americana, salão Doce Encontro celebra um ano</h2></hgroup></a></div></div></div></li><li id="5" class="menu-item cultura category selected"><a href="http://liberal.com.br/cultura/">Cultura</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="32" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/arte/">Arte</a></li><li id="35" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/celebridades-e-tv/">Celebridades e TV</a></li><li id="36" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/cinema/">Cinema</a></li><li id="69" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/literatura/">Literatura</a></li><li id="16" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/musica/">Música</a></li><li id="68" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/teatro/">Teatro</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cultura/musica/cantor-lanca-cd-onde-mistura-trovas-e-rock-500998/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Roberto Bach</h3><h2 class='news sm'>Cantor lança CD onde mistura trovas e rock</h2></hgroup></a><a href='http://liberal.com.br/cultura/celebridades-e-tv/metropolis-explora-a-cultura-alema-500995/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Metropolis-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Televisão</h3><h2 class='news sm'>‘Metrópolis’ explora a cultura alemã</h2></hgroup></a><a href='http://liberal.com.br/cultura/literatura/crimes-de-richtofen-e-nardoni-sao-analisados-em-livro-500977/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Ilana-Casoy-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Literatura</h3><h2 class='news sm'>Crimes de Richtofen e Nardoni são analisados em livro</h2></hgroup></a></div></div></div></li><li id="12" class="menu-item mais category"><a href="http://liberal.com.br/mais/">Mais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="14" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/motors/">Motors</a></li><li id="670" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/projetoliba/">Projeto Liba</a></li><li id="22" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/revista-l/">Revista L</a></li><li id="24" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/sabores/">Sabores</a></li><li id="28" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/techno/">Techno</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/mais/sabores/para-um-2017-mais-doce-500253/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Torta-de-figos-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Sobremesas</h3><h2 class='news sm'>Para um 2017 mais doce</h2></hgroup></a><a href='http://liberal.com.br/mais/sabores/farofa-para-festas-de-fim-de-ano-500237/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/farofa-de-banana-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Tradição</h3><h2 class='news sm'>Farofa para festas de fim de ano</h2></hgroup></a><a href='http://liberal.com.br/mais/sabores/aposte-nos-frutos-do-mar-nessa-ceia-500226/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Camarão-empanado-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Fim de ano</h3><h2 class='news sm'>Aposte nos frutos do mar nessa ceia</h2></hgroup></a></div></div></div></li><li id="2" class="menu-item classimais-cat page"><a href="http://liberal.com.br/classimais/">Classimais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="321494" class="menu-item grupo-liberal-cat custom"><a href="http://www.liberalmotors.com.br/">Liberal Motors</a></li><li id="321495" class="menu-item grupo-liberal-cat custom"><a href="http://www.liberalimovel.com.br/">Liberal Imóvel</a></li><li id="321497" class="menu-item grupo-liberal-cat custom"><a href="http://liberal.com.br/classimais/?type=empregos">Empregos</a></li><li id="321496" class="menu-item grupo-liberal-cat custom"><a href="http://liberal.com.br/classimais/?type=mais">Diversos</a></li></ul><div class='last-news hide-mobile'></div></div></div></li><li id="388069" class="menu-item grupo-liberal-cat custom"><a href="#">Serviços</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="212" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/charges/">Charges</a></li><li id="201" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/cinema/">Filmes em cartaz</a></li><li id="203" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/feiras/">Feiras</a></li><li id="207" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/roteiro-cult/">Roteiro Cult</a></li><li id="210" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/telefones-uteis/">Telefones Úteis</a></li></ul><div class='last-news hide-mobile'></div></div></div></li><li class='external-btn search'> <a href=''> <img alt="Buscar" src='http://liberal.com.br/wp-content/themes/liberal/img/icons/search.png'  /> </a><form class='hide-mobile' method='get' action='/'> <button type='submit'> <img alt="Buscar" src='http://liberal.com.br/wp-content/themes/liberal/img/icons/search.png'  /> </button> <input type='search' placeholder='Pesquisar...' name='s' /></form></li></ul></div><div class='social hide-desktop'> <a href='tel:+5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a><a href='https://plus.google.com/+LiberaltvBr/posts' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.2h-.5s-1.5 0-2.7.4c-.5.2-2.1.8-2.1 2.5 0 1.8 1.8 3 4.4 3 2.2 0 3.6-1 3.6-2.6 0-1.2-.8-1.9-2.7-3.3zM20.6 17.8c.6-.6.6-1.5.6-1.7 0-1.9-1.1-4.6-3.1-4.6-.6 0-1.3.3-1.6.8-.4.4-.5 1-.5 1.8 0 1.5.9 4.4 3 4.4.5 0 1.2-.3 1.6-.7z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm-2.2 30.7c-4.1 0-5.9-2-5.9-4 0-.5.2-2.2 2.1-3.4 1.5-.9 3.4-1.1 4.7-1.2-.3-.4-.6-.9-.6-1.6 0-.3.1-.5.1-.7h-.5c-3 0-4.6-2.3-4.6-4.4 0-1.4.7-2.8 1.8-3.7 1.8-1.5 4.2-1.6 5.1-1.6h5.2c.1 0 .2.1.2.2s0 .2-.1.3l-1.7 1.1h-1.1c.6.6 1.5 1.7 1.5 3.3 0 2.1-1.3 3.1-2.3 3.9-.3.3-.6.6-.6 1.1 0 .5.3.7.6.9l1 .7c1.1 1 2.3 1.9 2.3 3.9 0 2.5-2.5 5.2-7.2 5.2zM31.9 20c0 .1-.1.3-.3.3h-2.4v2.4c0 .1-.1.3-.3.3h-1.3c-.1 0-.3-.1-.3-.3v-2.4h-2.4c-.1 0-.3-.1-.3-.3v-1.3c0-.1.1-.3.3-.3h2.4V16c0-.1.1-.3.3-.3H29c.1 0 .3.1.3.3v2.4h2.4c.1 0 .3.1.3.3V20z"/></svg></a></div> <a href='/anuncie/' class='button hide-desktop'> Anuncie </a> <a href='/assine/' class='button hide-desktop'> Assine </a></div></nav><main ><div class='container single'> <input type='hidden' id='widget_filter' value='500998' /><div class='container_all'><div class="a1 pp-wbox pad"><div  class="paszone_container paszone-container-331829   " id="paszonecont_331829" style="overflow:hidden;  text-align:center;  " ><div class="wppaszone proadszone-331829 " id="331829"><div class="wppasrotate  cycle-slideshow proadszoneholder-331829"  data-cycle-slides="> .pasli" data-cycle-timeout="15000"><div class="pasli pasli-497809 "   duration="15000" bid="497809" aid="331829"><a class="wpproaddlink" href="http://liberal.com.br?pasID=NDk3ODA5&amp;pasZONE=MzMxODI5" target="_blank" ><img src="http://liberal.com.br/wp-content/uploads/2016/12/Restrospectiva_Banner.gif" alt="Especial Retrospectiva SB.1" border="0"  /></a></div><div class="pasli pasli-436488 "   duration="15000" bid="436488" aid="331829"><a class="wpproaddlink" href="http://liberal.com.br?pasID=NDM2NDg4&amp;pasZONE=MzMxODI5" target="_blank" ><img src="http://liberal.com.br/wp-content/uploads/2016/09/Baobá-super-banner-870-x-150px-vale-double-01.jpg" alt="Nyã Baobá &#8211; SB.1" border="0"  /></a></div></div></div></div></div><aside class='news-info'><div class='pad'><h3 class="chapeu cultura"> Roberto Bach</h3><div> <strong class='news'> Guilherme Magnin <br/> <time datetime="2016-12-31T10:00:13+00:00"> 31/12/2016 10:00 </time> </strong><div class='social-another hide-mobile'><span class='share-little news'>Compartilhe</span> <a href='https://www.facebook.com/sharer/sharer.php?u=http://libe.vc/TxWCjwfZdShS/' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.8-8.9 19.8-19.8C39.7 8.9 30.8 0 19.9 0zm4.5 19.9h-2.9v10.5h-3.9V19.9H15v-3.6h2.6v-2.1c0-3 .8-4.8 4.3-4.8h2.9V13H23c-1.3 0-1.4.5-1.4 1.5v1.8h3.3l-.5 3.6z"/></svg></a><a href='https://twitter.com/home?status=Via O Liberal: Cantor lança CD onde mistura trovas e rock - http://libe.vc/TxWCjwfZdShS/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://plus.google.com/share?url=http://libe.vc/TxWCjwfZdShS/' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M17.7 18.4c-2.3 0-3.2-3.1-3.2-4.7 0-.8.2-1.4.6-1.9.4-.5 1.1-.8 1.8-.8 2.1 0 3.2 2.9 3.2 4.9 0 .3 0 1.2-.6 1.9-.5.3-1.2.6-1.8.6zM21.6 26.9c0 1.7-1.5 2.8-3.8 2.8-2.8 0-4.6-1.3-4.6-3.2 0-1.8 1.7-2.4 2.2-2.6 1.2-.4 2.8-.4 2.8-.4h.5c2.1 1.4 2.9 2.1 2.9 3.4z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.8-8.9 19.8-19.8C39.7 8.9 30.8 0 19.9 0zm-3.5 31.3c-4.3 0-6.3-2.1-6.3-4.3 0-.5.2-2.4 2.3-3.6 1.6-1 3.6-1.2 5-1.3-.3-.4-.6-.9-.6-1.7 0-.3.1-.6.1-.8h-.5c-3.2 0-4.9-2.4-4.9-4.7 0-1.5.7-2.9 1.9-3.9 1.9-1.6 4.4-1.7 5.4-1.7h5.5c.1 0 .2.1.3.2 0 .1 0 .2-.1.3L22.7 11h-1.1c.7.7 1.5 1.8 1.5 3.5 0 2.3-1.4 3.3-2.4 4.2-.4.4-.7.7-.7 1.2s.3.8.6 1l1 .8c1.2 1 2.4 2.1 2.4 4.1 0 2.7-2.6 5.5-7.6 5.5zM31.5 20c0 .1-.1.3-.3.3h-2.5v2.5c0 .1-.1.3-.3.3H27c-.1 0-.3-.1-.3-.3v-2.5h-2.5c-.1 0-.3-.1-.3-.3v-1.4c0-.1.1-.3.3-.3h2.5v-2.5c0-.1.1-.3.3-.3h1.4c.1 0 .3.1.3.3v2.5h2.5c.1 0 .3.1.3.3V20z"/></svg></a><a href='whatsapp://send?text=Via O Liberal: Cantor lança CD onde mistura trovas e rock - http://libe.vc/TxWCjwfZdShS/' data-action='share/whatsapp/share' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M24.5 21.7c.3.3.3.6.3.9-.3.9-1.2 1.5-2.2 1.5h-.3c-1.3-.2-2.7-1.1-4-2.3-1.3-1.2-2.2-2.7-2.3-4-.2-1.3.4-2.2 1.5-2.5h.2c.7 0 1.4.9 1.7 1.6.2.4.2.8 0 1-.5.5-.7.8-.7 1.1 0 .3.3.7.8 1.2.1.1.1.2.2.3.1.1.2.2.3.2.6.5.9.8 1.2.8.3 0 .6-.2 1-.7.1-.1.2-.2.4-.2.6-.1 1.4.5 1.9 1.1z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9s8.9 19.9 19.9 19.9c11 0 19.8-8.9 19.8-19.9S30.8 0 19.9 0zm.5 28.7c-1.5 0-3-.4-4.3-1.1l-4 1.5h-.2c-.1 0-.3-.1-.4-.2-.2-.2-.2-.4-.1-.6l1.5-3.9c-.9-1.4-1.4-3.1-1.4-4.8 0-5 4-9 9-9s9 4 9 9-4.2 9.1-9.1 9.1z"/></svg></a><a href='https://pinterest.com/pin/create/button/?url=http://libe.vc/TxWCjwfZdShS/&media=http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach-270x190.jpg&description=' class='pt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.9-8.9 19.9-19.8-.1-11-9-19.9-19.9-19.9zm1.3 25.2c-1.2-.1-1.8-.7-2.7-1.3-.5 2.8-1.2 5.5-3.1 6.9-.6-4.3.9-7.4 1.6-10.8-1.2-2 .1-5.9 2.6-5 3 1.2-2.6 7.3 1.2 8.1 4 .8 5.6-6.9 3.1-9.4-3.6-3.6-10.4-.1-9.5 5.1.2 1.3 1.5 1.6.5 3.4-2.3-.5-3-2.3-2.9-4.7.1-3.9 3.5-6.7 6.9-7 4.3-.5 8.3 1.6 8.9 5.6.5 4.5-2 9.4-6.6 9.1z"/></svg></a><a href='https://www.linkedin.com/shareArticle?mini=true&url=http://libe.vc/TxWCjwfZdShS/&title=Via O Liberal: Cantor lança CD onde mistura trovas e rock&summary=&source=' class='li' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="27 47.2 39.7 39.7"><path d="M46.8 47.2C35.9 47.2 27 56.1 27 67.1c0 11 8.9 19.9 19.8 19.9 11 0 19.9-8.9 19.9-19.9 0-11-8.9-19.9-19.9-19.9zm-4 27.1h-3.7V61.4h3.7v12.9zm-1.7-13.7c-1 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7 1 0 1.7.8 1.7 1.7 0 .9-.8 1.7-1.7 1.7zm14.6 13.7H52v-8c0-.9-.3-1.6-1.4-1.6-1.9 0-2.3 1.6-2.3 1.6v8h-3.7V61.4h3.7v1.2c.5-.4 1.8-1.2 3.7-1.2 1.2 0 3.7.7 3.7 5v7.9z"/><path d="M59.3 76.7z"/></svg></a></div></div></div></aside><article><div class='news cultura'><h1 class='gsingle main-title'> Cantor lança CD onde mistura trovas e rock</h1><h2 class='gsingle trying-to-block-ctrlc'> Cantor e compositor baiano Roberto Bach, de 59 anos, iniciou uma trilogia baseada na música medieval, que ele estuda desde o início da idade adulta</h2><hr /><div class='text-container gsingle trying-to-block-ctrlc'><p>No início deste século, o cantor e compositor baiano Roberto Bach, de 59 anos, iniciou uma trilogia baseada na música medieval, que ele estuda desde o início da idade adulta. O projeto se encerrou em 2012, época em que o músico começou a trabalhar em seu novo CD, “Terra”, que agora é lançado.<p>“Esse novo CD tem influências dessa música medieval que eu tanto aprecio, mas ele é mais moderno, pois também inclui inspiração no rock progressivo dos anos 1970. Grupos como o Jethro Tull já realizava esse tipo de sonoridade”, compara Bach.<figure id="attachment_500999" style="width: 570px;" class="wp-caption aligncenter"><span class="credits">Foto: Divulgação</span><a target='_blank' href='http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach.jpg'
data-dimensions='942x629'
data-autor='Divulgação'
title='Cantor baiano Roberto Bach passou a semana divulgando seu trabalho para o público de Americana'> <img src='http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach-570x381.jpg'> </a><figcaption class="wp-caption-text">Cantor baiano Roberto Bach passou a semana divulgando seu trabalho para o público de Americana</figcaption></figure><p>O baiano explica que desde a infância é encantado pelo período medieval e já adulto e trabalhando como músico passou a concentrar horas de seus dias ao estudo da música desse período. Ao mesmo tempo, como qualquer adolescente que gostava de música nos anos 1960 e 70, ele também enlouquecia nas bandas de rock inglesas que unia o folclore celta com o peso do blues.<p><strong>Presente</strong><p>Esse olhar para o passado não se restringe somente à música. A forma como ele divulga o trabalho também está no passado. “Eu deixo meus CDs nas lojas de amigos pelo Brasil. Não tenho muita intimidade com a internet”, avisa.<p>Aqui em Americana, seus CDs são vendidos no sebo Sapiente, no Centro americanense. “Está cada vez mais difícil trabalhar com música no Brasil. Ninguém mais se interessa por ela, só consomem lixo empurrado pela grande mídia. Isso é uma pena, pois no passado, tivemos uma música sofisticada, que nos dizia muito”, compara Bach.<div class='a1 pp-wbox' style='margin: 15px 0;width: 100%;'><div  class="paszone_container paszone-container-335059  center_pas " id="paszonecont_335059" style="overflow:hidden;  text-align:center;  " ><div class="wppaszone proadszone-335059 " id="335059"><div class="wppasrotate  cycle-slideshow proadszoneholder-335059"  data-cycle-slides="> .pasli" data-cycle-timeout="15000"><div class="pasli pasli-386739 "   duration="5000" bid="386739" aid="335059"><a class="wpproaddlink" href="http://liberal.com.br?pasID=Mzg2NzM5&amp;pasZONE=MzM1MDU5" target="_blank" ><img src="http://liberal.com.br/wp-content/uploads/2016/06/Liberal-Motors-BC.gif" alt="Liberal Motors &#8211; BC" border="0"  /></a></div><div class="pasli pasli-389507 "   duration="5000" bid="389507" aid="335059"><a class="wpproaddlink" href="http://liberal.com.br?pasID=Mzg5NTA3&amp;pasZONE=MzM1MDU5" target="_blank" ><img src="http://liberal.com.br/wp-content/uploads/2016/07/REVISTA-L-BC-1.gif" alt="Revista L &#8211; BC.1" border="0"  /></a></div></div></div></div></div><p><p>O sebo Sapiente, onde o CD “Terra” pode ser adquirido pelo preço de R$ 25 fica na rua Joaquim Luiz de Mattos, 20.</div></div><div class="gsingle recomendados"><div class='row'><h1 class="section-title grupo-liberal-cat "> RECOMENDADOS <a href='' class='hide'><span class='showing'></span></a></h1><section class="noticia b1 a05 white cidades"> <a href='http://liberal.com.br/cidades/regiao/prefeitos-e-vereadores-tomam-posse-na-regiao-500945/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/entrevista-OMAR-NAJAR-27-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cidades/regiao/prefeitos-e-vereadores-tomam-posse-na-regiao-500945/'> Política </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cidades/regiao/prefeitos-e-vereadores-tomam-posse-na-regiao-500945/'> Prefeitos e vereadores tomam posse na Região do Polo Têxtil </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='http://liberal.com.br/cidades/regiao/ana-76-a-aluna-mais-velha-da-rpt-500803/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Ana-da-Silva-Mariano-aluna-mais-velha-do-EJA-em-Nova-Odessa-3-1-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cidades/regiao/ana-76-a-aluna-mais-velha-da-rpt-500803/'> DE VOLTA À SALA DE AULA </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cidades/regiao/ana-76-a-aluna-mais-velha-da-rpt-500803/'> Ana, 76: a aluna mais velha da RPT </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='http://liberal.com.br/cidades/regiao/orcamentos-na-regiao-somam-r-29-bilhoes-500926/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/HORTOLANDIA-1-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cidades/regiao/orcamentos-na-regiao-somam-r-29-bilhoes-500926/'> Projeções para 2017 </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cidades/regiao/orcamentos-na-regiao-somam-r-29-bilhoes-500926/'> Orçamentos na Região do Polo Têxtil somam R$ 2,9 bilhões </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='http://liberal.com.br/cidades/regiao/dengue-tem-queda-de-88-na-rpt-500939/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/dengue-1-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cidades/regiao/dengue-tem-queda-de-88-na-rpt-500939/'> Saúde pública </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cidades/regiao/dengue-tem-queda-de-88-na-rpt-500939/'> Dengue tem queda de 88% na RPT </a></h2></hgroup></div></div></section></div></div><div class='white gsingle'><div class='comments pad'><ul class='clear not-news'><li> <input type='text' value='http://libe.vc/TxWCjwfZdShS/' onfocus='this.select()' readonly/></li><li> <a href='print/' target='_blank' onclick="ga('send', 'pageview', 'Imprimir', 'Content', 'Noticia');">Imprimir</a></li><li> Comentários</li></ul><div class='comment-parent'><div class="fb-comments" data-href="http://liberal.com.br/cultura/musica/cantor-lanca-cd-onde-mistura-trovas-e-rock-500998/" data-width="100%" data-numposts="4"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "http://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=108651692563732";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script> </div></div></article></div><aside class="widget-area"><div class="a1 pp-wbox"><div  class="paszone_container paszone-container-372821   " id="paszonecont_372821" style="overflow:hidden;  text-align:center;  " ><div class="wppaszone proadszone-372821 " id="372821"><div class="wppasrotate  cycle-slideshow proadszoneholder-372821"  data-cycle-slides="> .pasli" data-cycle-timeout="15000"><div class="pasli pasli-417766 "   duration="15000" bid="417766" aid="372821"><a class="wpproaddlink" href="http://liberal.com.br?pasID=NDE3NzY2&amp;pasZONE=MzcyODIx" target="_blank" ><img src="http://liberal.com.br/wp-content/uploads/2016/08/GIF.gif" alt="Projeto Liba &#8211; RM.1" border="0"  /></a></div><div class="pasli pasli-335057 "   duration="15000" bid="335057" aid="372821"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:180px;height:150px"
data-ad-client="ca-pub-9102414605525939"
data-ad-slot="5418570305"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><section class='widget b1 a1 social-btn another'> <a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='w-button yt' target='_blank'> Youtube </a> <a href='https://twitter.com/jornaloliberal/' class='w-button tw' target='_blank'> Twitter </a> <a href='https://plus.google.com/+LiberaltvBr/posts' class='w-button gp' target='_blank'> Google+ </a> <a href='https://instagram.com/o_liberal' class='w-button ig' target='_blank'> Instagram </a> <a  class='w-button wa'> <span><i></i>19 99271-2364</span> </a></section><div class='row noticias-ultimas2'><h1 class='section-title cultura b1 lateral-top-pad'> + Cultura</h1><section class="noticia b1 a05 white cultura"> <a href='http://liberal.com.br/cultura/celebridades-e-tv/metropolis-explora-a-cultura-alema-500995/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Metropolis-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cultura/celebridades-e-tv/metropolis-explora-a-cultura-alema-500995/'> Televisão </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cultura/celebridades-e-tv/metropolis-explora-a-cultura-alema-500995/'> ‘Metrópolis’ explora a cultura alemã </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cultura"> <a href='http://liberal.com.br/cultura/literatura/crimes-de-richtofen-e-nardoni-sao-analisados-em-livro-500977/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Ilana-Casoy-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cultura/literatura/crimes-de-richtofen-e-nardoni-sao-analisados-em-livro-500977/'> Literatura </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cultura/literatura/crimes-de-richtofen-e-nardoni-sao-analisados-em-livro-500977/'> Crimes de Richtofen e Nardoni são analisados em livro </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cultura"> <a href='http://liberal.com.br/cultura/cinema/brasil-no-podio-500970/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Os-Dez-Mandamentos-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cultura/cinema/brasil-no-podio-500970/'> Na telona </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cultura/cinema/brasil-no-podio-500970/'> Cinema: o Brasil no pódio em 2016 </a></h2></hgroup></div></div></section></div><div class='row noticias-mais-lidas2'><h1 class='section-title cultura b1 lateral-top-pad'> + LIDAS</h1><section class="noticia b1 a05 white cultura"> <a href='http://liberal.com.br/cultura/celebridades-e-tv/reporter-da-tv-cultura-e-demitida-no-dia-da-festa-de-confraternizacao-498176/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Cláudia-Tavares-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cultura/celebridades-e-tv/reporter-da-tv-cultura-e-demitida-no-dia-da-festa-de-confraternizacao-498176/'> 20 anos de casa </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cultura/celebridades-e-tv/reporter-da-tv-cultura-e-demitida-no-dia-da-festa-de-confraternizacao-498176/'> Repórter da TV Cultura é demitida no dia da festa de confraternização </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cultura"> <a href='http://liberal.com.br/cultura/liberal-lista-os-destaques-culturais-da-rpt-em-2016-500759/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/DSC_5528.00_02_12_19.Still001-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cultura/liberal-lista-os-destaques-culturais-da-rpt-em-2016-500759/'> Melhores de 2016 - Região </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cultura/liberal-lista-os-destaques-culturais-da-rpt-em-2016-500759/'> LIBERAL lista os destaques culturais da RPT em 2016 </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cultura"> <a href='http://liberal.com.br/cultura/gloria-perez-faz-homenagem-a-filha-morta-ha-24-anos-499554/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/gloria-perez-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cultura/gloria-perez-faz-homenagem-a-filha-morta-ha-24-anos-499554/'> Cultura </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cultura/gloria-perez-faz-homenagem-a-filha-morta-ha-24-anos-499554/'> Glória Perez faz homenagem a filha, morta há 24 anos </a></h2></hgroup></div></div></section></div><div class="a4 pp-wbox"><div  class="paszone_container paszone-container-331831   " id="paszonecont_331831" style="overflow:hidden;  text-align:center;  " ><div class="wppaszone proadszone-331831 " id="331831"><div class="wppasrotate  cycle-slideshow proadszoneholder-331831"  data-cycle-slides="> .pasli" data-cycle-timeout="15000"><div class="pasli pasli-335054 "   duration="15000" bid="335054" aid="331831"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-9102414605525939"
data-ad-slot="9848769905"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></aside><div class="a1 container_all pp-background"><div  class="paszone_container paszone-container-372860   " id="paszonecont_372860" style="overflow:hidden;  text-align:center;  " ><div class="wppaszone proadszone-372860 " id="372860"><div class="wppasrotate  cycle-slideshow proadszoneholder-372860"  data-cycle-slides="> .pasli" data-cycle-timeout="15000"><div class="pasli pasli-335055 "   duration="15000" bid="335055" aid="372860"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width: 100%;;width:728px;height: 90px;"
data-ad-client="ca-pub-9102414605525939"
data-ad-slot="8511637509"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></main><section class='sitemap hide-mobile'><div class='container'><div class='pad'><ul class='main'><li id="3" class="menu-item cidades category"><a href="http://liberal.com.br/cidades/">Cidades</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="31" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/americana/">Americana</a></li><li id="23" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/s-barbara/">S. Bárbara</a></li><li id="18" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li><li id="27" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/sumare/">Sumaré</a></li><li id="11" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li><li id="21" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cidades/regiao/">Região</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cidades/regiao/etanol-sobe-mais-que-gasolina-mas-veiculos-flex-ampliam-participacao-500955/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/FLEX-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Trânsito</h3><h2 class='news sm'>Etanol sobe mais que gasolina, mas veículos flex ampliam participação</h2></hgroup></a><a href='http://liberal.com.br/cidades/americana/boloes-ganham-a-preferencia-dos-apostadores-500952/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/MEGA-SENA-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Mega da virada</h3><h2 class='news sm'>Bolões ganham a preferência dos apostadores</h2></hgroup></a><a href='http://liberal.com.br/cidades/regiao/prefeitos-e-vereadores-tomam-posse-na-regiao-500945/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/entrevista-OMAR-NAJAR-27-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Política</h3><h2 class='news sm'>Prefeitos e vereadores tomam posse na Região do Polo Têxtil</h2></hgroup></a></div></div></div></li><li id="727" class="menu-item brasil-e-mundo category"><a href="http://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="2" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/brasil/">Brasil</a></li><li id="20" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/politica/">Política</a></li><li id="25" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/saude/">Saúde</a></li><li id="6" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li><li id="15" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li><li id="38" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/estados-unidos/">Estados Unidos</a></li><li id="74" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/brasil-e-mundo/terrorismo/">Terrorismo</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/brasil-e-mundo/mundo/india-seguira-controlando-limite-diario-e-semanal-de-saques-501021/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Mundo</h3><h2 class='news sm'>Índia seguirá controlando limite diário e semanal de saques</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/mundo/estado-islamico-reivindica-responsabilidade-por-ataque-com-28-mortes-no-iraque-501004/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Mundo</h3><h2 class='news sm'>Estado Islâmico reivindica responsabilidade por ataque com 28 mortes no Iraque</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/mundo/estado-islamico-reivindica-responsabilidade-por-ataque-com-28-mortes-no-iraque-501004/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Mundo</h3><h2 class='news sm'>Estado Islâmico reivindica responsabilidade por ataque com 28 mortes no Iraque</h2></hgroup></a></div></div></div></li><li id="8" class="menu-item esporte category"><a href="http://liberal.com.br/esporte/">Esporte</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="30" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/mais-esportes/">+ Esportes</a></li><li id="33" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/basquete/">Basquete</a></li><li id="9" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/futebol/">Futebol</a></li><li id="70" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/tenis/">Tênis</a></li><li id="71" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/esporte/velocidade/">Velocidade</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/esporte/futebol/baixinho-de-163-m-e-esperanca-do-uniao-barbarense-500992/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/31-UNIÃO-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Copa SP</h3><h2 class='news sm'>‘Baixinho’ de 1,63 m é esperança do União Barbarense</h2></hgroup></a><a href='http://liberal.com.br/esporte/futebol/multa-a-atletas-e-descartada-pelo-futebol-do-tigre-500980/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/31-RB-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Rio Branco</h3><h2 class='news sm'>Multa a atletas é descartada pelo futebol do Tigre</h2></hgroup></a><a href='http://liberal.com.br/esporte/mais-esportes/volei-leva-projeto-ao-estado-e-ganha-oportunidade-500974/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/31-NESTOR-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Incentivo ao esporte</h3><h2 class='news sm'>Vôlei leva projeto ao Estado e ganha oportunidade</h2></hgroup></a></div></div></div></li><li id="751" class="menu-item coluna-social category"><a href="http://liberal.com.br/coluna-social/">Social</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="37" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/coluna-social/ecletica/">Eclética</a></li><li id="75" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/coluna-social/vitrine/">Vitrine</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/coluna-social/ecletica/apae-faz-confraternizacao-e-arrecada-material-para-alunos-500569/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Jose-Domingos-da-Costa-Oliveira-Rose-Camargo-Neves-e-Carolina-Bonon__Divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Apae faz confraternização e arrecada material para alunos</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/ecletica/classe-contabil-realizou-confraternizacao-em-americana-500032/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Elza-Cassitas-Sferra-e-Geraldo-Luiz-Bueno__Marcelo-Rocha_O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Classe contábil realizou confraternização em Americana</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/vitrine/salao-doce-encontro-celebra-um-ano-499441/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Personagens__Marcelo-Rocha_O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Vitrine</h3><h2 class='news sm'>Em Americana, salão Doce Encontro celebra um ano</h2></hgroup></a></div></div></div></li><li id="5" class="menu-item cultura category selected"><a href="http://liberal.com.br/cultura/">Cultura</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="32" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/arte/">Arte</a></li><li id="35" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/celebridades-e-tv/">Celebridades e TV</a></li><li id="36" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/cinema/">Cinema</a></li><li id="69" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/literatura/">Literatura</a></li><li id="16" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/musica/">Música</a></li><li id="68" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/cultura/teatro/">Teatro</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cultura/musica/cantor-lanca-cd-onde-mistura-trovas-e-rock-500998/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Roberto-Bach-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Roberto Bach</h3><h2 class='news sm'>Cantor lança CD onde mistura trovas e rock</h2></hgroup></a><a href='http://liberal.com.br/cultura/celebridades-e-tv/metropolis-explora-a-cultura-alema-500995/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Metropolis-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Televisão</h3><h2 class='news sm'>‘Metrópolis’ explora a cultura alemã</h2></hgroup></a><a href='http://liberal.com.br/cultura/literatura/crimes-de-richtofen-e-nardoni-sao-analisados-em-livro-500977/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/3112-Ilana-Casoy-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Literatura</h3><h2 class='news sm'>Crimes de Richtofen e Nardoni são analisados em livro</h2></hgroup></a></div></div></div></li><li id="12" class="menu-item mais category"><a href="http://liberal.com.br/mais/">Mais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="14" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/motors/">Motors</a></li><li id="670" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/projetoliba/">Projeto Liba</a></li><li id="22" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/revista-l/">Revista L</a></li><li id="24" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/sabores/">Sabores</a></li><li id="28" class="menu-item grupo-liberal-cat category"><a href="http://liberal.com.br/mais/techno/">Techno</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/mais/sabores/para-um-2017-mais-doce-500253/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Torta-de-figos-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Sobremesas</h3><h2 class='news sm'>Para um 2017 mais doce</h2></hgroup></a><a href='http://liberal.com.br/mais/sabores/farofa-para-festas-de-fim-de-ano-500237/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/farofa-de-banana-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Tradição</h3><h2 class='news sm'>Farofa para festas de fim de ano</h2></hgroup></a><a href='http://liberal.com.br/mais/sabores/aposte-nos-frutos-do-mar-nessa-ceia-500226/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2016/12/Camarão-empanado-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Fim de ano</h3><h2 class='news sm'>Aposte nos frutos do mar nessa ceia</h2></hgroup></a></div></div></div></li><li id="2" class="menu-item classimais-cat page"><a href="http://liberal.com.br/classimais/">Classimais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="321494" class="menu-item grupo-liberal-cat custom"><a href="http://www.liberalmotors.com.br/">Liberal Motors</a></li><li id="321495" class="menu-item grupo-liberal-cat custom"><a href="http://www.liberalimovel.com.br/">Liberal Imóvel</a></li><li id="321497" class="menu-item grupo-liberal-cat custom"><a href="http://liberal.com.br/classimais/?type=empregos">Empregos</a></li><li id="321496" class="menu-item grupo-liberal-cat custom"><a href="http://liberal.com.br/classimais/?type=mais">Diversos</a></li></ul><div class='last-news hide-mobile'></div></div></div></li><li id="388069" class="menu-item grupo-liberal-cat custom"><a href="#">Serviços</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="212" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/charges/">Charges</a></li><li id="201" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/cinema/">Filmes em cartaz</a></li><li id="203" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/feiras/">Feiras</a></li><li id="207" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/roteiro-cult/">Roteiro Cult</a></li><li id="210" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/telefones-uteis/">Telefones Úteis</a></li></ul><div class='last-news hide-mobile'></div></div></div></li></ul></div></div></section><footer class="page-footer--single"><div class='container'><div class='bottom'><div class='pad'><div class='social fleft hide-mobile'> <a href='tel:+5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a><a href='https://plus.google.com/+LiberaltvBr/posts' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.2h-.5s-1.5 0-2.7.4c-.5.2-2.1.8-2.1 2.5 0 1.8 1.8 3 4.4 3 2.2 0 3.6-1 3.6-2.6 0-1.2-.8-1.9-2.7-3.3zM20.6 17.8c.6-.6.6-1.5.6-1.7 0-1.9-1.1-4.6-3.1-4.6-.6 0-1.3.3-1.6.8-.4.4-.5 1-.5 1.8 0 1.5.9 4.4 3 4.4.5 0 1.2-.3 1.6-.7z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm-2.2 30.7c-4.1 0-5.9-2-5.9-4 0-.5.2-2.2 2.1-3.4 1.5-.9 3.4-1.1 4.7-1.2-.3-.4-.6-.9-.6-1.6 0-.3.1-.5.1-.7h-.5c-3 0-4.6-2.3-4.6-4.4 0-1.4.7-2.8 1.8-3.7 1.8-1.5 4.2-1.6 5.1-1.6h5.2c.1 0 .2.1.2.2s0 .2-.1.3l-1.7 1.1h-1.1c.6.6 1.5 1.7 1.5 3.3 0 2.1-1.3 3.1-2.3 3.9-.3.3-.6.6-.6 1.1 0 .5.3.7.6.9l1 .7c1.1 1 2.3 1.9 2.3 3.9 0 2.5-2.5 5.2-7.2 5.2zM31.9 20c0 .1-.1.3-.3.3h-2.4v2.4c0 .1-.1.3-.3.3h-1.3c-.1 0-.3-.1-.3-.3v-2.4h-2.4c-.1 0-.3-.1-.3-.3v-1.3c0-.1.1-.3.3-.3h2.4V16c0-.1.1-.3.3-.3H29c.1 0 .3.1.3.3v2.4h2.4c.1 0 .3.1.3.3V20z"/></svg></a></div> <span> <strong>&copy; Desde 1952.</strong> Grupo Liberal de Comunicação. &reg; Todos os direitos reservados. </span> <a href='/' class='grupo-liberal fright hide-mobile'> <svg viewBox="0 0 289.1 42.6"><path d="M76.6 28.8c-1 1.2-3.7 3.6-7.8 3.6-6.1 0-11-4.7-11-11.1 0-6.4 4.9-11.1 11-11.1 4.4.1 7.8 2.2 9.7 5.6l-2.5.6c-1.5-2.3-4.2-3.8-7.1-3.8-4.9 0-8.5 3.5-8.5 8.6 0 5.2 3.7 8.6 8.6 8.6 4.2 0 6.9-2.5 7.7-4.3V23h-6.5v-2.1h8.7v11h-2.2c-.1-2.4-.1-3.1-.1-3.1zM94.6 31.9l-4.8-8h-5.1v7.9h-2.5V10.6h6.5c5 0 8 2.6 8 6.7 0 3-1.6 5.2-4.4 6.1l5.2 8.5h-2.9zm-5.7-10.1c3.4 0 5.2-1.9 5.2-4.4 0-2.7-1.9-4.4-5.2-4.4h-4.2v8.8h4.2zM116.7 10.6v12.5c0 6-3.2 9.3-8.8 9.3-5.6 0-8.7-3.2-8.7-9.3V10.6h2.5v12.5c0 4.6 2.1 6.9 6.2 6.9s6.3-2.3 6.3-6.9V10.6h2.5zM125.9 10.6c4.9 0 7.9 2.6 7.9 6.8 0 4.2-3 6.8-7.9 6.8h-4v7.7h-2.5V10.6h6.5zm0 11.3c3.5 0 5.4-1.7 5.4-4.5 0-2.9-2.1-4.4-5.4-4.4h-4v8.9h4zM146.7 10.2c6.1 0 11.1 4.7 11.1 11.1 0 6.4-5 11.1-11.1 11.1s-11-4.7-11-11.1c-.1-6.4 4.8-11.1 11-11.1zm0 19.7c4.8 0 8.5-3.5 8.5-8.6 0-5.2-3.7-8.6-8.5-8.6s-8.5 3.5-8.5 8.6 3.6 8.6 8.5 8.6zM183.5 27.2V32h-15.2V10.6h5.1v16.5h10.1zM186.5 31.9V10.6h5.1v21.3h-5.1zM204.4 10.6c3.8 0 6.4 2.5 6.4 5.6 0 2-1.3 3.7-2.6 4.1v.1c2 .5 3.7 2.8 3.7 5 0 3.6-2.3 6.5-7.6 6.5h-9.2V10.6h9.3zm-1.1 8.3c1.4 0 2.4-.8 2.4-2 0-1.1-1-2-2.4-2h-3.1v4h3.1zm.5 8.8c1.7 0 2.8-1 2.8-2.4 0-1.5-1.2-2.4-2.8-2.4h-3.6v4.8h3.6zM229.5 27.2V32h-15.7V10.6h15.5v4.8H219v3.5h8.1v4.5H219v3.8h10.5zM243.7 31.9l-3.9-6.9h-2.6v6.9H232V10.6h7.9c5.3 0 8.6 2.9 8.6 7.3 0 2.9-1.4 5-3.9 6.2l4.7 7.9h-5.6zm-6.6-11.4h3.5c1.8 0 2.5-1.4 2.5-2.5s-.7-2.5-2.5-2.5h-3.5v5zM265.5 28.6H257l-1.2 3.4h-5.5l8.5-21.3h4.8l8.5 21.3h-5.5l-1.1-3.4zm-1.7-4.5l-1.5-4.1c-.4-1.2-1-3.2-1-3.2s-.6 1.9-1 3.2l-1.5 4.1h5zM289.1 27.2V32H274V10.6h5.1v16.5h10zM19.8 22.4c-.2-.4-.5-.7-.8-1-.3-.3-.7-.5-1.1-.6-.8-.3-1.5-.3-2.1 0-.3.1-.5.3-.7.5-.2.2-.3.4-.4.6-.1.3-.1.4-.1.5 0 .2 0 .4.1.5l.2.2c.2.1.3.2.5.2h.2c.1 0 .3.1.3.3v.6c.5.2.9.3 1.3.5.5.3.9.5 1.2.7.3.2.4.3.5.3.4-.4.6-.7.8-1 .2-.3.3-.8.3-1.2.1-.4 0-.8-.2-1.1zM23.4 16.3c.5.7 1.2 1.5 1.8 2.5.5.7.9 1.4 1.1 2.2.5-.4 1-.8 1.4-1.3.4-.5.9-1.1 1.3-2 .4-.8.6-1.7.6-2.8 0-.6-.2-1.1-.4-1.6-.3-.5-.7-1-1.2-1.4-.5-.4-1-.7-1.7-1-.6-.2-1.2-.3-1.7-.3s-1 .1-1.4.2c-.5.2-.8.4-1.1.6-.3.3-.5.6-.7.8-.1.3-.2.5-.2.8 0 .3.2.8.6 1.3.5.5 1 1.2 1.6 2zM25.5 22.6c-.3.1-.6.1-1.1.1h-.2c-.1 0-.3-.1-.3-.3v-.6c0-.1.1-.3.3-.3H24.8c.2 0 .3-.1.4-.1-.2-.7-.6-1.3-1-2s-.9-1.3-1.3-1.9v.1c.2.8.3 1.6.3 2.6 0 .8-.1 1.6-.3 2.3-.2.7-.4 1.3-.7 1.8-.3.5-.6.9-1 1.2-.3.3-.7.4-1 .5l-.2.4c.1.1.3.2.4.3.3.2.6.5 1 .8l.8.6c.4.3.9.7 1.3 1.1.2.2.4.3.6.5.3.3.6.5.8.8v-.2c0-1.5.1-2.8.3-3.9.2-1 .3-2 .3-3v-.8c0 .1 0 0 0 0z"/><path d="M21.3 0C9.5 0 0 9.5 0 21.3 0 33 9.5 42.6 21.3 42.6s21.3-9.5 21.3-21.3S33 0 21.3 0zM33 28.8c-.4 1-1 1.9-1.6 2.7-.7.8-1.4 1.5-2.2 2-.8.5-1.5 1-2.2 1.3-.7.4-1.4.6-1.8.8-.5.2-.9.2-1.1.2-.4 0-.8-.1-1.1-.4l-.2-.2-.2-.2c-1.1-1.6-2.3-2.9-3.4-3.9s-2.2-1.8-3.1-2.3c-1-.5-1.8-.9-2.5-1.1-.7-.2-1.3-.3-1.7-.3-.4 0-.7.1-1 .1-.3.1-.5.2-.7.3-.1.1-.3.2-.4.3-.1.1-.2.2-.2.3 0 0 0 .1-.1.1-.2.1-.3.3-.5.3l-.2.4c-.1.4-.2.9-.2 1.4 0 .6.1 1.1.4 1.6.3.5.7.9 1.2 1.3s1 .7 1.5.9c.5.2 1 .3 1.5.3.8 0 1.3-.1 1.6-.2l.2-.1c.1 0 .2-.1.3-.1l.4-.2h.2c.1 0 .1.1.1.2v.7c0 .1 0 .2-.1.2l-.1.1c-.2.1-.4.2-.7.3-.2.1-.5.2-.8.2-.3.1-.8.1-1.1.1-.7 0-1.4-.1-2.1-.3-.8-.3-1.4-.7-2-1.1-.6-.4-1-1-1.4-1.7-.5-.7-.7-1.4-.7-2.2 0-1 .3-2 .8-2.8.5-.8 1-1.4 1.8-2.1.7-.6 1.4-1 2.3-1.4.9-.3 1.5-.5 2.1-.5-.1-.1-.2-.2-.2-.3-.2-.3-.3-.7-.3-1.2s.2-1 .5-1.6c.4-.6.8-1 1.2-1.4.5-.5.9-.8 1.3-1.1.6-.4.9-.5 1.1-.5h.6c-.1-.2-.2-.4-.3-.5-.2-.5-.3-1.1-.3-1.7 0-.5.1-.9.3-1.4.2-.4.4-.8.6-1.1l.1-.2c.1-.2.3-.4.5-.6-.2-.3-.4-.6-.5-1-.2-.5-.4-1-.5-1.4-.2-.5-.2-1.1-.2-1.7 0-.2 0-.6.1-1 0-.6.3-1.1.7-1.7.4-.6 1.1-1.1 1.9-1.5.8-.4 2-.6 3.4-.6h.2c.1 0 .3.1.3.3v.7c0 .1-.1.3-.3.3H24c-1.7 0-2.9.4-3.8 1-.8.6-1.2 1.5-1.2 2.5 0 .5.1.9.2 1.3s.3.8.5 1.2c.1.3.3.5.4.7.7-.6 1.4-1.2 2-1.6.7-.5 1.4-.9 2.2-1.3.8-.4 1.5-.7 2.2-.9h.1c.8.1 1.6.4 2.3.7.6.4 1.1.8 1.7 1.5.5.7.8 1.6.8 2.7 0 1.9-.3 3.6-.8 4.8-.5 1.2-1.1 2.2-1.7 3-.7.8-1.4 1.4-2.2 1.9 0 .2 0 .3.1.5 0 .3.1.6.1.8 0 .7 0 1.3-.1 1.8 0 .5-.1 1-.2 1.6-.1.5-.1 1-.2 1.6 0 .5-.1 1.2-.1 1.9 0 .3 0 .6.1.9.1.3.2.6.3.7.1.2.2.4.3.4l.1.1c.4 0 .8-.2 1.4-.4.6-.3 1.2-.8 1.8-1.4.6-.6 1.1-1.4 1.5-2.3.4-.9.6-1.9.6-3.1 0-.4-.1-.7-.2-.9-.2-.3-.3-.5-.4-.6l-.1-.1s-.1-.1-.1-.2v-.1c0-.2.1-.4.2-.6.1 0 .1-.1.1-.1s.1-.1.2-.1c.1-.1.3-.2.6-.2h.2c.1 0 .2.1.2.2l.2.8c0 .2.1.5.1.7v1c.2 1.5 0 2.7-.4 3.8z"/></svg> </a></div></div></div></footer><div class='overlay'></div> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=4.7'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"http:\/\/liberal.com.br\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='stylesheet' id='liberal-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:300,400,700,800' type='text/css' media='all' /><div class='pswp' tabindex='-1' role='dialog' aria-hidden='true'><div class='pswp__bg'></div><div class='pswp__scroll-wrap'><div class='pswp__container'><div class='pswp__item'></div><div class='pswp__item'></div><div class='pswp__item'></div></div><div class='pswp__ui pswp__ui--hidden'><div class='pswp__top-bar'><div class='pswp__counter'></div><button class='pswp__button pswp__button--close' title='Close (Esc)'></button> <button class='pswp__button pswp__button--share' title='Share'></button> <button class='pswp__button pswp__button--fs' title='Toggle fullscreen'></button> <button class='pswp__button pswp__button--zoom' title='Zoom in/out'></button><div class='pswp__preloader'><div class='pswp__preloader__icn'><div class='pswp__preloader__cut'><div class='pswp__preloader__donut'></div></div></div></div></div><div class='pswp__share-modal pswp__share-modal--hidden pswp__single-tap'><div class='pswp__share-tooltip'></div></div><button class='pswp__button pswp__button--arrow--left' title='Previous (arrow left)'> </button> <button class='pswp__button pswp__button--arrow--right' title='Next (arrow right)'> </button><div class='pswp__caption'><div class='pswp__caption__center'></div></div></div></div></div>  <script type="text/javascript" defer src="http://liberal.com.br/wp-content/cache/autoptimize/1/js/autoptimize_2d8113918043534317aa39fb94709e1c.js"></script></body></html>
<!-- Dynamic page generated in 1.547 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-31 10:45:13 -->

<!-- Compression = gzip -->