<!doctype html><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="dns-prefetch" href="https://googleapis.com"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta property="fb:pages" content="135736166493266" /><link rel="alternate" href="http://liberal.com.br/" hreflang="pt-br" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index,follow'><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#1e62a4"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#1e62a4"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#1e62a4"><link rel="canonical" href="http://liberal.com.br/brasil-e-mundo/politica/marcio-franca-doria-nao-tem-palavra-765820/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:site_name" content="O Liberal" /><meta property="og:title" content="Márcio França: Doria não tem palavra" /><meta property="og:description" content="Depois de sentar ao lado do governador Geraldo Alckmin (PSDB) em cerimônia para 100 prefeitos paulistas, o vice-governador de São&hellip;" /><meta property="og:url" content="http://liberal.com.br/brasil-e-mundo/politica/marcio-franca-doria-nao-tem-palavra-765820/" /><meta property="article:section" content="Política" /><meta property="og:image" content="http://liberal.com.br/wp-content/uploads/2015/11/liberal.png" /><meta property="og:image:width" content="942" /><meta property="og:image:height" content="862" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Depois de sentar ao lado do governador Geraldo Alckmin (PSDB) em cerimônia para 100 prefeitos paulistas, o vice-governador de São&hellip;" /><meta name="twitter:title" content="Márcio França: Doria não tem palavra" /><meta name="twitter:image" content="http://liberal.com.br/wp-content/uploads/2015/11/liberal.png" /><link type="text/css" media="all" href="http://liberal.com.br/wp-content/cache/autoptimize/1/css/autoptimize_858d5008ca8d23fb1be46f7664175d20.css" rel="stylesheet" /><title>Márcio França: Doria não tem palavra &#8211; O Liberal</title><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript'>var liberal = {"path":"http:\/\/liberal.com.br\/wp-content\/themes\/liberal"};</script> <link rel='https://api.w.org/' href='http://liberal.com.br/wp-json/' /><link rel="canonical" href="http://liberal.com.br/brasil-e-mundo/politica/marcio-franca-doria-nao-tem-palavra-765820/" /><link rel="alternate" type="application/json+oembed" href="http://liberal.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fmarcio-franca-doria-nao-tem-palavra-765820%2F" /><link rel="alternate" type="text/xml+oembed" href="http://liberal.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fliberal.com.br%2Fbrasil-e-mundo%2Fpolitica%2Fmarcio-franca-doria-nao-tem-palavra-765820%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-11023097-1', 'auto');ga('send', 'pageview');</script> <meta property="fb:app_id" content="509921245838480" /></head><body><header><div class='top clear hide-mobile'><div  class='container'><ul class='lateral-pad menu-container'><li> <a href='/grupo-liberal/' class='grupo-liberal'> <span> <svg viewBox="0 0 289.1 42.6" ><path d="M76.6 28.8c-1 1.2-3.7 3.6-7.8 3.6-6.1 0-11-4.7-11-11.1 0-6.4 4.9-11.1 11-11.1 4.4.1 7.8 2.2 9.7 5.6l-2.5.6c-1.5-2.3-4.2-3.8-7.1-3.8-4.9 0-8.5 3.5-8.5 8.6 0 5.2 3.7 8.6 8.6 8.6 4.2 0 6.9-2.5 7.7-4.3V23h-6.5v-2.1h8.7v11h-2.2c-.1-2.4-.1-3.1-.1-3.1zM94.6 31.9l-4.8-8h-5.1v7.9h-2.5V10.6h6.5c5 0 8 2.6 8 6.7 0 3-1.6 5.2-4.4 6.1l5.2 8.5h-2.9zm-5.7-10.1c3.4 0 5.2-1.9 5.2-4.4 0-2.7-1.9-4.4-5.2-4.4h-4.2v8.8h4.2zM116.7 10.6v12.5c0 6-3.2 9.3-8.8 9.3-5.6 0-8.7-3.2-8.7-9.3V10.6h2.5v12.5c0 4.6 2.1 6.9 6.2 6.9s6.3-2.3 6.3-6.9V10.6h2.5zM125.9 10.6c4.9 0 7.9 2.6 7.9 6.8 0 4.2-3 6.8-7.9 6.8h-4v7.7h-2.5V10.6h6.5zm0 11.3c3.5 0 5.4-1.7 5.4-4.5 0-2.9-2.1-4.4-5.4-4.4h-4v8.9h4zM146.7 10.2c6.1 0 11.1 4.7 11.1 11.1 0 6.4-5 11.1-11.1 11.1s-11-4.7-11-11.1c-.1-6.4 4.8-11.1 11-11.1zm0 19.7c4.8 0 8.5-3.5 8.5-8.6 0-5.2-3.7-8.6-8.5-8.6s-8.5 3.5-8.5 8.6 3.6 8.6 8.5 8.6zM183.5 27.2V32h-15.2V10.6h5.1v16.5h10.1zM186.5 31.9V10.6h5.1v21.3h-5.1zM204.4 10.6c3.8 0 6.4 2.5 6.4 5.6 0 2-1.3 3.7-2.6 4.1v.1c2 .5 3.7 2.8 3.7 5 0 3.6-2.3 6.5-7.6 6.5h-9.2V10.6h9.3zm-1.1 8.3c1.4 0 2.4-.8 2.4-2 0-1.1-1-2-2.4-2h-3.1v4h3.1zm.5 8.8c1.7 0 2.8-1 2.8-2.4 0-1.5-1.2-2.4-2.8-2.4h-3.6v4.8h3.6zM229.5 27.2V32h-15.7V10.6h15.5v4.8H219v3.5h8.1v4.5H219v3.8h10.5zM243.7 31.9l-3.9-6.9h-2.6v6.9H232V10.6h7.9c5.3 0 8.6 2.9 8.6 7.3 0 2.9-1.4 5-3.9 6.2l4.7 7.9h-5.6zm-6.6-11.4h3.5c1.8 0 2.5-1.4 2.5-2.5s-.7-2.5-2.5-2.5h-3.5v5zM265.5 28.6H257l-1.2 3.4h-5.5l8.5-21.3h4.8l8.5 21.3h-5.5l-1.1-3.4zm-1.7-4.5l-1.5-4.1c-.4-1.2-1-3.2-1-3.2s-.6 1.9-1 3.2l-1.5 4.1h5zM289.1 27.2V32H274V10.6h5.1v16.5h10zM19.8 22.4c-.2-.4-.5-.7-.8-1-.3-.3-.7-.5-1.1-.6-.8-.3-1.5-.3-2.1 0-.3.1-.5.3-.7.5-.2.2-.3.4-.4.6-.1.3-.1.4-.1.5 0 .2 0 .4.1.5l.2.2c.2.1.3.2.5.2h.2c.1 0 .3.1.3.3v.6c.5.2.9.3 1.3.5.5.3.9.5 1.2.7.3.2.4.3.5.3.4-.4.6-.7.8-1 .2-.3.3-.8.3-1.2.1-.4 0-.8-.2-1.1zM23.4 16.3c.5.7 1.2 1.5 1.8 2.5.5.7.9 1.4 1.1 2.2.5-.4 1-.8 1.4-1.3.4-.5.9-1.1 1.3-2 .4-.8.6-1.7.6-2.8 0-.6-.2-1.1-.4-1.6-.3-.5-.7-1-1.2-1.4-.5-.4-1-.7-1.7-1-.6-.2-1.2-.3-1.7-.3s-1 .1-1.4.2c-.5.2-.8.4-1.1.6-.3.3-.5.6-.7.8-.1.3-.2.5-.2.8 0 .3.2.8.6 1.3.5.5 1 1.2 1.6 2zM25.5 22.6c-.3.1-.6.1-1.1.1h-.2c-.1 0-.3-.1-.3-.3v-.6c0-.1.1-.3.3-.3H24.8c.2 0 .3-.1.4-.1-.2-.7-.6-1.3-1-2s-.9-1.3-1.3-1.9v.1c.2.8.3 1.6.3 2.6 0 .8-.1 1.6-.3 2.3-.2.7-.4 1.3-.7 1.8-.3.5-.6.9-1 1.2-.3.3-.7.4-1 .5l-.2.4c.1.1.3.2.4.3.3.2.6.5 1 .8l.8.6c.4.3.9.7 1.3 1.1.2.2.4.3.6.5.3.3.6.5.8.8v-.2c0-1.5.1-2.8.3-3.9.2-1 .3-2 .3-3v-.8c0 .1 0 0 0 0z"/><path d="M21.3 0C9.5 0 0 9.5 0 21.3 0 33 9.5 42.6 21.3 42.6s21.3-9.5 21.3-21.3S33 0 21.3 0zM33 28.8c-.4 1-1 1.9-1.6 2.7-.7.8-1.4 1.5-2.2 2-.8.5-1.5 1-2.2 1.3-.7.4-1.4.6-1.8.8-.5.2-.9.2-1.1.2-.4 0-.8-.1-1.1-.4l-.2-.2-.2-.2c-1.1-1.6-2.3-2.9-3.4-3.9s-2.2-1.8-3.1-2.3c-1-.5-1.8-.9-2.5-1.1-.7-.2-1.3-.3-1.7-.3-.4 0-.7.1-1 .1-.3.1-.5.2-.7.3-.1.1-.3.2-.4.3-.1.1-.2.2-.2.3 0 0 0 .1-.1.1-.2.1-.3.3-.5.3l-.2.4c-.1.4-.2.9-.2 1.4 0 .6.1 1.1.4 1.6.3.5.7.9 1.2 1.3s1 .7 1.5.9c.5.2 1 .3 1.5.3.8 0 1.3-.1 1.6-.2l.2-.1c.1 0 .2-.1.3-.1l.4-.2h.2c.1 0 .1.1.1.2v.7c0 .1 0 .2-.1.2l-.1.1c-.2.1-.4.2-.7.3-.2.1-.5.2-.8.2-.3.1-.8.1-1.1.1-.7 0-1.4-.1-2.1-.3-.8-.3-1.4-.7-2-1.1-.6-.4-1-1-1.4-1.7-.5-.7-.7-1.4-.7-2.2 0-1 .3-2 .8-2.8.5-.8 1-1.4 1.8-2.1.7-.6 1.4-1 2.3-1.4.9-.3 1.5-.5 2.1-.5-.1-.1-.2-.2-.2-.3-.2-.3-.3-.7-.3-1.2s.2-1 .5-1.6c.4-.6.8-1 1.2-1.4.5-.5.9-.8 1.3-1.1.6-.4.9-.5 1.1-.5h.6c-.1-.2-.2-.4-.3-.5-.2-.5-.3-1.1-.3-1.7 0-.5.1-.9.3-1.4.2-.4.4-.8.6-1.1l.1-.2c.1-.2.3-.4.5-.6-.2-.3-.4-.6-.5-1-.2-.5-.4-1-.5-1.4-.2-.5-.2-1.1-.2-1.7 0-.2 0-.6.1-1 0-.6.3-1.1.7-1.7.4-.6 1.1-1.1 1.9-1.5.8-.4 2-.6 3.4-.6h.2c.1 0 .3.1.3.3v.7c0 .1-.1.3-.3.3H24c-1.7 0-2.9.4-3.8 1-.8.6-1.2 1.5-1.2 2.5 0 .5.1.9.2 1.3s.3.8.5 1.2c.1.3.3.5.4.7.7-.6 1.4-1.2 2-1.6.7-.5 1.4-.9 2.2-1.3.8-.4 1.5-.7 2.2-.9h.1c.8.1 1.6.4 2.3.7.6.4 1.1.8 1.7 1.5.5.7.8 1.6.8 2.7 0 1.9-.3 3.6-.8 4.8-.5 1.2-1.1 2.2-1.7 3-.7.8-1.4 1.4-2.2 1.9 0 .2 0 .3.1.5 0 .3.1.6.1.8 0 .7 0 1.3-.1 1.8 0 .5-.1 1-.2 1.6-.1.5-.1 1-.2 1.6 0 .5-.1 1.2-.1 1.9 0 .3 0 .6.1.9.1.3.2.6.3.7.1.2.2.4.3.4l.1.1c.4 0 .8-.2 1.4-.4.6-.3 1.2-.8 1.8-1.4.6-.6 1.1-1.4 1.5-2.3.4-.9.6-1.9.6-3.1 0-.4-.1-.7-.2-.9-.2-.3-.3-.5-.4-.6l-.1-.1s-.1-.1-.1-.2v-.1c0-.2.1-.4.2-.6.1 0 .1-.1.1-.1s.1-.1.2-.1c.1-.1.3-.2.6-.2h.2c.1 0 .2.1.2.2l.2.8c0 .2.1.5.1.7v1c.2 1.5 0 2.7-.4 3.8z"/></svg> </span> <strong> GRUPO LIBERAL </strong> </a></li><li><ul id="menu-grupo-1" class="header--grupo"><li class='menu-item'><a href='http://947fm.com.br/'>Rádio 94.7</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='http://www.radiovoce.com.br/'>Rádio Você</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='#'>Revista L</a></li><li class='menu-item menu-dots'></li></ul></li><li><ul id="menu-grupo-2" class="header--grupo"><li class='menu-item'><a href='http://www.liberalmotors.com.br/'>Liberal Motors</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='http://www.liberalimovel.com.br/'>Liberal Imóveis</a></li><li class='menu-item menu-dots'></li><li class='menu-item'><a href='/classimais/'>Classimais</a></li><li class='menu-item menu-dots'></li></ul></li><li> <strong class='anuncie-item'> <a href='http://liberal.com.br/anuncie/'>Anuncie</a> </strong></li><li class="social fone"> <a href='tel:+551934710300'> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9,0A19.9,19.9,0,1,0,39.8,19.9,19.89,19.89,0,0,0,19.9,0ZM32.32,26.57c-0.61,2.31-3.15,4-5.82,4H25.65c-3.28-.49-7.16-2.79-10.31-6.07-3.4-3.15-5.58-7-6.07-10.31s1-5.82,4-6.55c0.12,0,.36-0.12.49-0.12,1.7,0,3.76,2.43,4.49,4.13a3.76,3.76,0,0,1-.12,2.55S16.3,16.26,16.3,17s0.85,1.7,2.06,3.15L19,20.75l0.61,0.61C21,22.69,22,23.42,22.73,23.42s1.46-.49,2.67-1.82a1.31,1.31,0,0,1,1.09-.36c1.58,0,3.76,1.46,4.85,2.91A2.26,2.26,0,0,1,32.32,26.57Z" transform="translate(0 0)"/></svg> <span>(19) 3471-0300</span> </a></li><li class='social fright'> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a><a href='https://plus.google.com/+LiberaltvBr/posts' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.2h-.5s-1.5 0-2.7.4c-.5.2-2.1.8-2.1 2.5 0 1.8 1.8 3 4.4 3 2.2 0 3.6-1 3.6-2.6 0-1.2-.8-1.9-2.7-3.3zM20.6 17.8c.6-.6.6-1.5.6-1.7 0-1.9-1.1-4.6-3.1-4.6-.6 0-1.3.3-1.6.8-.4.4-.5 1-.5 1.8 0 1.5.9 4.4 3 4.4.5 0 1.2-.3 1.6-.7z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm-2.2 30.7c-4.1 0-5.9-2-5.9-4 0-.5.2-2.2 2.1-3.4 1.5-.9 3.4-1.1 4.7-1.2-.3-.4-.6-.9-.6-1.6 0-.3.1-.5.1-.7h-.5c-3 0-4.6-2.3-4.6-4.4 0-1.4.7-2.8 1.8-3.7 1.8-1.5 4.2-1.6 5.1-1.6h5.2c.1 0 .2.1.2.2s0 .2-.1.3l-1.7 1.1h-1.1c.6.6 1.5 1.7 1.5 3.3 0 2.1-1.3 3.1-2.3 3.9-.3.3-.6.6-.6 1.1 0 .5.3.7.6.9l1 .7c1.1 1 2.3 1.9 2.3 3.9 0 2.5-2.5 5.2-7.2 5.2zM31.9 20c0 .1-.1.3-.3.3h-2.4v2.4c0 .1-.1.3-.3.3h-1.3c-.1 0-.3-.1-.3-.3v-2.4h-2.4c-.1 0-.3-.1-.3-.3v-1.3c0-.1.1-.3.3-.3h2.4V16c0-.1.1-.3.3-.3H29c.1 0 .3.1.3.3v2.4h2.4c.1 0 .3.1.3.3V20z"/></svg></a></li></ul></div></div><div style='display: none;' class='advbox bb1--desktop max-banner bhome margin--no' id='5ab1485fd7605'></div><div class='bottom category brasil-e-mundo'><div class='container clear'> <a href='#' class='w-menu' style="" title='Ver Utilidades'> <img src='http://liberal.com.br/wp-content/themes/liberal/img/icons/w-menu-open.png' alt='Ver Utilidades' /> </a><h1 class='chapeu main-title'> Política</h1><div class="header--breadcrumbs hide-mobile"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Capa</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://liberal.com.br/brasil-e-mundo/" rel="v:url" property="v:title">Brasil e Mundo</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://liberal.com.br/brasil-e-mundo/politica/" rel="v:url" property="v:title">Política</a></span></div> <a href='/' class='logo'> <svg viewBox="0 0 420 65.7" class="header--logo-liberal" fill="#fff"><path d="M52.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h1l-.9 16H47v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM106.8 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v56.3c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM136.1 65.7v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.2c14 0 21.4 6.5 21.4 15.8 0 7.5-5 14.4-21.7 15.6v.2c21 1.2 24.5 9.2 24.5 16.4 0 10.3-7.5 17.2-21.4 17.2h-33zm26.7-34c5.9 0 8.5-5.2 8.5-14.4 0-10.4-2.3-15.8-8.1-15.8h-5.3v30.3h4.9zm.9 33.1c7.6 0 9.6-7.8 9.6-16.8 0-9.7-3.4-15.4-10.3-15.4h-5.1v32.2h5.8zM243.3 16.5h-.9c-1.9-7.9-6.2-15.1-15.2-15.1h-11.7v30.4h7.5c5 0 9-3.9 9.9-11.4h.9v23.7h-.9c-.8-7.5-4.8-11.4-9.9-11.4h-7.5v32.1H227c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-50v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h49.1l.5 16zM278.9.5c14 0 22.2 7.5 22.2 17.7 0 9-7.5 16.8-23.7 17.2 15.9 2 19.2 7.6 21.2 11.6l5.7 11.4c2.3 4.6 3.7 6 6.1 6.4v.9h-20.2c-1.8-3.3-3.8-7.3-5.4-11.3l-4.5-10.6c-1.5-3.4-3.2-7-5.6-8.4h-4.5v25.8c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.5zm-8.8.9v33.1h3.4c8.7 0 10.3-6.4 10.3-16.1 0-8.9-2.2-17-9-17h-4.7z"/><path d="M363.3 60.4c1.1 3.1 2.1 3.5 5.3 4.4v.9h-28.3v-.9c4.7-.6 7.3-1.4 5.5-6l-5.3-14.9h-20.6l-4.6 15.2c-1.6 5.3-.4 4.7 11 5.7v.9h-21.6v-.9c5.1-.9 7.1-1.4 8.2-5.1L330.6 0h10.1l22.6 60.4zM320.2 43h19.9l-11.4-32.2h1.1L320.2 43zM375.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-49v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM8.4 54.9h19.1v1.4H8.4zM0 30c0-10.2 8.4-17.6 17.9-17.6 9.5 0 17.9 7.3 17.9 17.6 0 10.2-8.4 17.6-17.9 17.6C8.4 47.6 0 40.3 0 30m10.3 0c0 9.5 1.3 17.1 7.6 17.1s7.6-7.6 7.6-17.1c0-9.5-1.3-17.1-7.6-17.1-6.3.1-7.6 7.7-7.6 17.1"/></svg> </a> <a href='#' class='m-menu'><div> <span>Abrir menu principal</span></div> </a></div></div></header><nav><div class='container'><form class='clear' method='get' action='/'> <input type='search' placeholder='Pesquisar...' class='fleft' name='s' /> <a class='area-assinante fright'> <img src='http://liberal.com.br/wp-content/themes/liberal/img/icons/area-assinante.png' alt="Área do assinante" > </a> <button class='fright'> <img src='http://liberal.com.br/wp-content/themes/liberal/img/icons/search.png' alt="Buscar"  /> </button></form><div class='m-container'><ul class='main-menu'><li class="logo-nav"> <a href="/"> <svg viewBox="0 0 420 65.7" fill="#1E62A4"><path d="M52.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h1l-.9 16H47v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM106.8 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v56.3c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM136.1 65.7v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.2c14 0 21.4 6.5 21.4 15.8 0 7.5-5 14.4-21.7 15.6v.2c21 1.2 24.5 9.2 24.5 16.4 0 10.3-7.5 17.2-21.4 17.2h-33zm26.7-34c5.9 0 8.5-5.2 8.5-14.4 0-10.4-2.3-15.8-8.1-15.8h-5.3v30.3h4.9zm.9 33.1c7.6 0 9.6-7.8 9.6-16.8 0-9.7-3.4-15.4-10.3-15.4h-5.1v32.2h5.8zM243.3 16.5h-.9c-1.9-7.9-6.2-15.1-15.2-15.1h-11.7v30.4h7.5c5 0 9-3.9 9.9-11.4h.9v23.7h-.9c-.8-7.5-4.8-11.4-9.9-11.4h-7.5v32.1H227c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-50v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h49.1l.5 16zM278.9.5c14 0 22.2 7.5 22.2 17.7 0 9-7.5 16.8-23.7 17.2 15.9 2 19.2 7.6 21.2 11.6l5.7 11.4c2.3 4.6 3.7 6 6.1 6.4v.9h-20.2c-1.8-3.3-3.8-7.3-5.4-11.3l-4.5-10.6c-1.5-3.4-3.2-7-5.6-8.4h-4.5v25.8c0 2.7.6 3.1 5.5 3.5v.9h-27.3v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9c0-2.7-.6-3.1-5.5-3.5V.5h30.5zm-8.8.9v33.1h3.4c8.7 0 10.3-6.4 10.3-16.1 0-8.9-2.2-17-9-17h-4.7z"/><path d="M363.3 60.4c1.1 3.1 2.1 3.5 5.3 4.4v.9h-28.3v-.9c4.7-.6 7.3-1.4 5.5-6l-5.3-14.9h-20.6l-4.6 15.2c-1.6 5.3-.4 4.7 11 5.7v.9h-21.6v-.9c5.1-.9 7.1-1.4 8.2-5.1L330.6 0h10.1l22.6 60.4zM320.2 43h19.9l-11.4-32.2h1.1L320.2 43zM375.5 4.9c0-2.7-.6-3.1-5.5-3.5V.5h27.3v.9c-4.9.5-5.5.8-5.5 3.5v59.8h10.5c8.9 0 13.7-6.2 16.7-15.1h.9l-.9 16h-49v-.9c4.9-.5 5.5-.8 5.5-3.5V4.9zM8.4 54.9h19.1v1.4H8.4zM0 30c0-10.2 8.4-17.6 17.9-17.6 9.5 0 17.9 7.3 17.9 17.6 0 10.2-8.4 17.6-17.9 17.6C8.4 47.6 0 40.3 0 30m10.3 0c0 9.5 1.3 17.1 7.6 17.1s7.6-7.6 7.6-17.1c0-9.5-1.3-17.1-7.6-17.1-6.3.1-7.6 7.7-7.6 17.1"/></svg> </a></li><li id="3" class="menu-item cidades category"><a class="menu__link" href="http://liberal.com.br/cidades/">Cidades</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="31" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/americana/">Americana</a></li><li id="23" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/s-barbara/">S. Bárbara</a></li><li id="18" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li><li id="27" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/sumare/">Sumaré</a></li><li id="11" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li><li id="21" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/regiao/">Região</a></li><li id="42" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/especiais/">Especiais</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cidades/americana/diretoria-de-ensino-de-americana-sofre-tentativa-de-furto-766322/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2017/10/Diretoria-de-Ensino-de-Americana-5__Marcelo-Rocha-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>ferramentas</h3><h2 class='news sm'>Diretoria de Ensino de Americana sofre tentativa de furto</h2></hgroup></a><a href='http://liberal.com.br/cidades/nova-odessa/vereadores-de-no-protagonizam-baixaria-na-camara-766320/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Câmara-de-Nova-Odessa-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Confusão</h3><h2 class='news sm'>Vereadores de NO protagonizam baixaria na câmara</h2></hgroup></a><a href='http://liberal.com.br/cidades/s-barbara/guarda-municipal-encontra-drogas-avaliadas-em-r-18-mil-no-conjunto-roberto-romano-em-santa-barbara-766284/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/IMG-20180320-WA0000-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>adolescente</h3><h2 class='news sm'>Guarda Municipal encontra drogas avaliadas em R$ 18 mil em SB</h2></hgroup></a></div></div></div></li><li id="727" class="menu-item brasil-e-mundo category selected"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="2" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/brasil/">Brasil</a></li><li id="6" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li><li id="20" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/politica/">Política</a></li><li id="15" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li><li id="25" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/saude/">Saúde</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/brasil-e-mundo/brasil/governo-autoriza-reajuste-medio-de-243-para-medicamentos-766412/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2017/09/pills-1311443-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Governo autoriza reajuste médio de 2,43% para medicamentos</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/politica/procuradoria-acusa-defesa-de-lula-de-ma-fe-processual-766372/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/01/lula-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Política</h3><h2 class='news sm'>Procuradoria acusa defesa de Lula de 'má-fé processual'</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/politica/gilmar-mendes-nega-habeas-corpus-coletivo-contra-prisao-em-2a-instancia-766303/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/“A-pretensão-de-concessão-de-ordem-genérica-tal-como-requerida-pelos-impetrantes-não-é-nem-nunca-foi-compatível-com-a-orientação-deste-Tribunal”-disse-Gilmar-Mendes__Marcelo-Camargo-Agência-Brasil-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Política</h3><h2 class='news sm'>Gilmar Mendes nega habeas corpus coletivo contra prisão em 2ª instância</h2></hgroup></a></div></div></div></li><li id="8" class="menu-item esporte category"><a class="menu__link" href="http://liberal.com.br/esporte/">Esporte</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="30" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/mais-esportes/">+ Esportes</a></li><li id="33" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/basquete/">Basquete</a></li><li id="9" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/futebol/">Futebol</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="1262" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/futebol/paulistao-2018/">Paulistão 2018</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/esporte/futebol/zagueiro-caceres-sofre-lesao-e-desfalca-uruguai-em-torneio-amistoso-766293/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Zagueiro Cáceres sofre lesão e desfalca Uruguai em torneio amistoso</h2></hgroup></a><a href='http://liberal.com.br/esporte/basquete/chicago-bulls-perde-mais-uma-mas-felicio-brilha-e-faz-maior-pontuacao-na-nba-766278/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Basquete</h3><h2 class='news sm'>Chicago Bulls perde mais uma, mas Felício brilha e faz maior pontuação na NBA</h2></hgroup></a><a href='http://liberal.com.br/esporte/futebol/tabela-favoravel-e-crise-de-rivais-reacende-esperanca-do-tigre-766170/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/20-RB-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>SÉRIE A3</h3><h2 class='news sm'>Tabela ‘favorável’ e crise de rivais reacende esperança do Tigre</h2></hgroup></a></div></div></div></li><li id="70" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/tenis/">Tênis</a></li><li id="71" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/velocidade/">Velocidade</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/esporte/futebol/zagueiro-caceres-sofre-lesao-e-desfalca-uruguai-em-torneio-amistoso-766293/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Zagueiro Cáceres sofre lesão e desfalca Uruguai em torneio amistoso</h2></hgroup></a><a href='http://liberal.com.br/esporte/basquete/chicago-bulls-perde-mais-uma-mas-felicio-brilha-e-faz-maior-pontuacao-na-nba-766278/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Basquete</h3><h2 class='news sm'>Chicago Bulls perde mais uma, mas Felício brilha e faz maior pontuação na NBA</h2></hgroup></a><a href='http://liberal.com.br/esporte/futebol/tabela-favoravel-e-crise-de-rivais-reacende-esperanca-do-tigre-766170/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/20-RB-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>SÉRIE A3</h3><h2 class='news sm'>Tabela ‘favorável’ e crise de rivais reacende esperança do Tigre</h2></hgroup></a></div></div></div></li><li id="751" class="menu-item coluna-social category"><a class="menu__link" href="http://liberal.com.br/coluna-social/">Social</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="37" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/coluna-social/ecletica/">Eclética</a></li><li id="75" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/coluna-social/vitrine/">Vitrine</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/coluna-social/ecletica/casemiro-alves-celebra-90-anos-de-alegria-765279/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/60__Rita-Parisi-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Casemiro Alves celebra 90 anos de alegria</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/ecletica/boi-no-rolete-da-paroquia-nossa-senhora-das-dores-764888/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/1-O-padre-Ocimar-Francatto-e-o-diácono-Dirceu-Mosso__Duda-Gambeta-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Boi no rolete da Paróquia Nossa Senhora das Dores</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/ecletica/clube-de-sumare-foi-palco-do-circuito-solidario-de-xadrez-764226/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/1-O-presidente-do-RC-Sumaré-Bernardo-Camargo__Duda-Gambeta-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Clube de Sumaré foi palco do Circuito Solidário de Xadrez</h2></hgroup></a></div></div></div></li><li id="5" class="menu-item cultura category"><a class="menu__link" href="http://liberal.com.br/cultura/">Cultura</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="32" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/arte/">Arte</a></li><li id="35" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/celebridades-e-tv/">Celebridades e TV</a></li><li id="36" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/cinema/">Cinema</a></li><li id="69" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/literatura/">Literatura</a></li><li id="16" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/musica/">Música</a></li><li id="68" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/teatro/">Teatro</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cultura/musica/movimento-juca-jazz-promove-edicao-nesta-terca-feira-766241/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/O-Well-Cardoso-Quarteto-se-apresenta-nesta-terça-feira-no-Juca-Jazz-a-partir-das-18h__Divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Música</h3><h2 class='news sm'>Movimento Juca Jazz promove edição nesta terça-feira</h2></hgroup></a><a href='http://liberal.com.br/cultura/musica/festival-traz-egberto-gismonti-e-marisa-rezende-766232/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Egberto-Gismonti-acabou-de-completar-70-anos-de-idade-e-tem-ganho-diversas-homenagens-pelo-país-nos-últimos-meses__Divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Campinas</h3><h2 class='news sm'>Festival traz Egberto Gismonti e Marisa Rezende</h2></hgroup></a><a href='http://liberal.com.br/cultura/com-problemas-respiratorios-liam-gallagher-cancela-show-em-sp-766053/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Com problemas respiratórios, Liam Gallagher cancela show em SP</h2></hgroup></a></div></div></div></li><li id="12" class="menu-item revista-l category"><a class="menu__link" href="http://liberal.com.br/revista-l/">Revista L</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="1146" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/bem-estar/">Bem-Estar</a></li><li id="1333" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/mais_estilo/">Mais Estilo</a></li><li id="22" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/turismo/">Malas prontas</a></li><li id="14" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/motors/">Motors</a></li><li id="1282" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/mundo-pet/">Mundo Pet</a></li><li id="670" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/projetoliba/">Projeto Liba</a></li><li id="24" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/sabores/">Sabores</a></li><li id="28" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/tecnologia/">Tecnologia</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/revista-l/motors/toyota-lanca-prototipo-de-hibrido-flex-e-pede-apoio-do-governo-765979/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Protótipo-Prius-híbrido-flex-1-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Em São Paulo</h3><h2 class='news sm'>Toyota lança protótipo de híbrido flex e pede apoio do governo</h2></hgroup></a><a href='http://liberal.com.br/revista-l/turismo/cinco-lugares-para-fazer-bate-e-volta-proximos-de-sao-paulo-765901/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/esqui-em-São-Roque-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Interior de SP</h3><h2 class='news sm'>Cinco lugares para fazer bate e volta próximos de São Paulo</h2></hgroup></a><a href='http://liberal.com.br/revista-l/sabores/dicas-para-montar-horta-em-casa-764473/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Fotolia_88548348_Subscription_Monthly_M-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Faça a sua!</h3><h2 class='news sm'>Dicas para montar horta em casa</h2></hgroup></a></div></div></div></li><li id="2" class="menu-item classimais-cat page"><a class="menu__link" href="http://liberal.com.br/classimais/">Classimais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="321494" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalmotors.com.br/">Liberal Motors</a></li><li id="321495" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalimovel.com.br/">Liberal Imóvel</a></li><li id="590831" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.sumareleiloes.com.br/">Leilão de Veículos</a></li><li id="321497" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=empregos">Empregos</a></li><li id="321496" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=mais">Diversos</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/brasil-e-mundo/brasil/governo-autoriza-reajuste-medio-de-243-para-medicamentos-766412/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2017/09/pills-1311443-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Governo autoriza reajuste médio de 2,43% para medicamentos</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/brasil/decreto-que-cria-duas-novas-unidades-de-conservacao-marinha-e-publicado-766254/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Decreto que cria duas novas unidades de conservação marinha é publicado</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/brasil/do-de-sp-traz-confirmacao-de-vitoria-do-viamobilidade-para-2-linhas-do-metro-766130/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>DO de SP traz confirmação de vitória do ViaMobilidade para 2 linhas do Metrô</h2></hgroup></a></div></div></div></li><li id="388069" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="#">Serviços</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="212" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/charges/">Charges</a></li><li id="201" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/cinema/">Filmes em cartaz</a></li><li id="203" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/feiras/">Feiras</a></li><li id="207" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/roteiro-cult/">Roteiro Cult</a></li><li id="210" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/telefones-uteis/">Telefones Úteis</a></li></ul><div class='last-news hide-mobile'></div></div></div></li><li class='external-btn search'> <a href=''> <img alt="Buscar" src='http://liberal.com.br/wp-content/themes/liberal/img/icons/search.png'  /> </a><form class='hide-mobile' method='get' action='/'> <button type='submit'> <img alt="Buscar" src='http://liberal.com.br/wp-content/themes/liberal/img/icons/search.png'  /> </button> <input type='search' placeholder='Pesquisar...' name='s' /></form></li></ul></div><div class='social hide-desktop'> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a><a href='https://plus.google.com/+LiberaltvBr/posts' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.2h-.5s-1.5 0-2.7.4c-.5.2-2.1.8-2.1 2.5 0 1.8 1.8 3 4.4 3 2.2 0 3.6-1 3.6-2.6 0-1.2-.8-1.9-2.7-3.3zM20.6 17.8c.6-.6.6-1.5.6-1.7 0-1.9-1.1-4.6-3.1-4.6-.6 0-1.3.3-1.6.8-.4.4-.5 1-.5 1.8 0 1.5.9 4.4 3 4.4.5 0 1.2-.3 1.6-.7z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm-2.2 30.7c-4.1 0-5.9-2-5.9-4 0-.5.2-2.2 2.1-3.4 1.5-.9 3.4-1.1 4.7-1.2-.3-.4-.6-.9-.6-1.6 0-.3.1-.5.1-.7h-.5c-3 0-4.6-2.3-4.6-4.4 0-1.4.7-2.8 1.8-3.7 1.8-1.5 4.2-1.6 5.1-1.6h5.2c.1 0 .2.1.2.2s0 .2-.1.3l-1.7 1.1h-1.1c.6.6 1.5 1.7 1.5 3.3 0 2.1-1.3 3.1-2.3 3.9-.3.3-.6.6-.6 1.1 0 .5.3.7.6.9l1 .7c1.1 1 2.3 1.9 2.3 3.9 0 2.5-2.5 5.2-7.2 5.2zM31.9 20c0 .1-.1.3-.3.3h-2.4v2.4c0 .1-.1.3-.3.3h-1.3c-.1 0-.3-.1-.3-.3v-2.4h-2.4c-.1 0-.3-.1-.3-.3v-1.3c0-.1.1-.3.3-.3h2.4V16c0-.1.1-.3.3-.3H29c.1 0 .3.1.3.3v2.4h2.4c.1 0 .3.1.3.3V20z"/></svg></a></div> <a href='http://liberal.com.br/anuncie/' class='button hide-desktop'> Anuncie </a> <a href='http://liberal.com.br/assine/' class='button hide-desktop'> Assine </a></div></nav><main ><div class='container single'> <input type='hidden' id='widget_filter' value='765820' /> <input type='hidden' class='currentSlug' value='http://liberal.com.br/brasil-e-mundo/politica/marcio-franca-doria-nao-tem-palavra-765820/' /><div class='container_all'><div style='display: none;' class='advbox advbox--fixed lb1--desktop sm1--smart' id='5ab1485fe53a1'></div><aside class='news-info'><div class='pad'><h3 class="chapeu brasil-e-mundo"> Política</h3><div> <strong class='news'> Agência Estado <br/> <time datetime="2018-03-19T12:27:00+00:00"> 19/03/2018 12:27 </time> </strong> <em class='hide-mobile'> Última Atualização: <br/> <time datetime="2018-03-19"> 19/03/2018 17:34 </time> </em><div class='social-another hide-mobile'> <span class='share-little news'>Compartilhe</span> <a  href='https://www.facebook.com/sharer/sharer.php?u=' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.8-8.9 19.8-19.8C39.7 8.9 30.8 0 19.9 0zm4.5 19.9h-2.9v10.5h-3.9V19.9H15v-3.6h2.6v-2.1c0-3 .8-4.8 4.3-4.8h2.9V13H23c-1.3 0-1.4.5-1.4 1.5v1.8h3.3l-.5 3.6z"/></svg></a><a  href='https://twitter.com/home?status=Via O Liberal: Márcio França: Doria não tem palavra - ' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a  href='https://plus.google.com/share?url=' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M17.7 18.4c-2.3 0-3.2-3.1-3.2-4.7 0-.8.2-1.4.6-1.9.4-.5 1.1-.8 1.8-.8 2.1 0 3.2 2.9 3.2 4.9 0 .3 0 1.2-.6 1.9-.5.3-1.2.6-1.8.6zM21.6 26.9c0 1.7-1.5 2.8-3.8 2.8-2.8 0-4.6-1.3-4.6-3.2 0-1.8 1.7-2.4 2.2-2.6 1.2-.4 2.8-.4 2.8-.4h.5c2.1 1.4 2.9 2.1 2.9 3.4z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.8-8.9 19.8-19.8C39.7 8.9 30.8 0 19.9 0zm-3.5 31.3c-4.3 0-6.3-2.1-6.3-4.3 0-.5.2-2.4 2.3-3.6 1.6-1 3.6-1.2 5-1.3-.3-.4-.6-.9-.6-1.7 0-.3.1-.6.1-.8h-.5c-3.2 0-4.9-2.4-4.9-4.7 0-1.5.7-2.9 1.9-3.9 1.9-1.6 4.4-1.7 5.4-1.7h5.5c.1 0 .2.1.3.2 0 .1 0 .2-.1.3L22.7 11h-1.1c.7.7 1.5 1.8 1.5 3.5 0 2.3-1.4 3.3-2.4 4.2-.4.4-.7.7-.7 1.2s.3.8.6 1l1 .8c1.2 1 2.4 2.1 2.4 4.1 0 2.7-2.6 5.5-7.6 5.5zM31.5 20c0 .1-.1.3-.3.3h-2.5v2.5c0 .1-.1.3-.3.3H27c-.1 0-.3-.1-.3-.3v-2.5h-2.5c-.1 0-.3-.1-.3-.3v-1.4c0-.1.1-.3.3-.3h2.5v-2.5c0-.1.1-.3.3-.3h1.4c.1 0 .3.1.3.3v2.5h2.5c.1 0 .3.1.3.3V20z"/></svg></a><a  href='whatsapp://send?text=Via+O+Liberal%3A+M%C3%A1rcio+Fran%C3%A7a%3A+Doria+n%C3%A3o+tem+palavra+-+' data-action='share/whatsapp/share' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M24.5 21.7c.3.3.3.6.3.9-.3.9-1.2 1.5-2.2 1.5h-.3c-1.3-.2-2.7-1.1-4-2.3-1.3-1.2-2.2-2.7-2.3-4-.2-1.3.4-2.2 1.5-2.5h.2c.7 0 1.4.9 1.7 1.6.2.4.2.8 0 1-.5.5-.7.8-.7 1.1 0 .3.3.7.8 1.2.1.1.1.2.2.3.1.1.2.2.3.2.6.5.9.8 1.2.8.3 0 .6-.2 1-.7.1-.1.2-.2.4-.2.6-.1 1.4.5 1.9 1.1z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9s8.9 19.9 19.9 19.9c11 0 19.8-8.9 19.8-19.9S30.8 0 19.9 0zm.5 28.7c-1.5 0-3-.4-4.3-1.1l-4 1.5h-.2c-.1 0-.3-.1-.4-.2-.2-.2-.2-.4-.1-.6l1.5-3.9c-.9-1.4-1.4-3.1-1.4-4.8 0-5 4-9 9-9s9 4 9 9-4.2 9.1-9.1 9.1z"/></svg></a><a  href='https://pinterest.com/pin/create/button/?url=&media=&description=' class='pt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.8 19.9 19.8 11 0 19.9-8.9 19.9-19.8-.1-11-9-19.9-19.9-19.9zm1.3 25.2c-1.2-.1-1.8-.7-2.7-1.3-.5 2.8-1.2 5.5-3.1 6.9-.6-4.3.9-7.4 1.6-10.8-1.2-2 .1-5.9 2.6-5 3 1.2-2.6 7.3 1.2 8.1 4 .8 5.6-6.9 3.1-9.4-3.6-3.6-10.4-.1-9.5 5.1.2 1.3 1.5 1.6.5 3.4-2.3-.5-3-2.3-2.9-4.7.1-3.9 3.5-6.7 6.9-7 4.3-.5 8.3 1.6 8.9 5.6.5 4.5-2 9.4-6.6 9.1z"/></svg></a><a  href='https://www.linkedin.com/shareArticle?mini=true&url=&title=Via O Liberal: Márcio França: Doria não tem palavra&summary=&source=' class='li' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="27 47.2 39.7 39.7"><path d="M46.8 47.2C35.9 47.2 27 56.1 27 67.1c0 11 8.9 19.9 19.8 19.9 11 0 19.9-8.9 19.9-19.9 0-11-8.9-19.9-19.9-19.9zm-4 27.1h-3.7V61.4h3.7v12.9zm-1.7-13.7c-1 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7 1 0 1.7.8 1.7 1.7 0 .9-.8 1.7-1.7 1.7zm14.6 13.7H52v-8c0-.9-.3-1.6-1.4-1.6-1.9 0-2.3 1.6-2.3 1.6v8h-3.7V61.4h3.7v1.2c.5-.4 1.8-1.2 3.7-1.2 1.2 0 3.7.7 3.7 5v7.9z"/><path d="M59.3 76.7z"/></svg></a></div></div></div></aside><article><div class='news brasil-e-mundo'><h1 class='gsingle main-title'> Márcio França: Doria não tem palavra</h1><h2 class='gsingle trying-to-block-ctrlc'> Depois de sentar ao lado do governador Geraldo Alckmin (PSDB) em cerimônia para 100 prefeitos paulistas, o vice-governador de São&hellip;</h2><hr /><div class='text-container gsingle trying-to-block-ctrlc'><p>Depois de sentar ao lado do governador Geraldo Alckmin (PSDB) em cerimônia para 100 prefeitos paulistas, o vice-governador de São Paulo, Márcio França (PSB), pré-candidato à sucessão estadual, dirigiu ataques ao prefeito João Doria, que foi confirmado neste domingo, 18, pelo PSDB para também se lançar na disputa, e afirmou que a &#8220;falta de palavra&#8221; de Doria causará uma consequência eleitoral para o tucano.<p><p>Em entrevista a jornalistas no Palácio dos Bandeirantes, França disse que se sente contemplado como candidato de Geraldo Alckmin e que o prefeito &#8220;não tem palavra&#8221; ao se movimentar para sair da Prefeitura de São Paulo e se lançar como candidato ao governo. &#8220;Acho que o governador já fez a escolha dele quando me convidou para ser vice, ele sabia que iria sair e que ficaria no lugar dele, então de certa forma ele já escolheu quem gostaria que os paulistas tivessem como governador&#8221;, disse França.<p><p>Em entrevista ao jornal <b>O Estado de S.Paulo</b>, Doria afirmou que França está no campo da esquerda e sinalizou que o vice será tratado como seu adversário na disputa. O vice, por sua vez, devolveu com críticas. &#8220;Eu acho que é um discurso atrasado, mais para o passado do que para o futuro&#8221;, disse o pré-candidato do PSB. &#8220;O problema do Doria é não cumprir a palavra, ele não tem palavra. Isso inibe as pessoas de terem confiança nele&#8221;, completou. França afirmou que &#8220;não é petista, nem tucano&#8221;.<div style='display: none;' class='advbox advbox--moveit lb2--desktop mr1--smart' id='5ab1485fe5f31'></div><p><p>O vice de Alckmin lembrou que ajudou Doria a ser eleito na campanha à Prefeitura da capital, em 2016, e que a diferença entre os dois está justamente em &#8220;cumprir a palavra&#8221;. &#8220;Não quero dizer que ele não seja competente, ele é, mas na medida que ele não cumpre a palavra, as pessoas ficam desconfiadas e acho que isso vai ter uma consequência grande para ele&#8221;, declarou França. O vice destacou que a campanha vai ser feita &#8220;com respeito&#8221;, a Doria. &#8220;Mas não tira a marca: a palavra não cumprida&#8221;, ponderou.<p><p>Doria e França disputam o apoio de Geraldo Alckmin nas eleições. O governador, pré-candidato à Presidência da República, disse nesta segunda que &#8220;estará junto&#8221; com Doria na disputa, mas não deixou de fazer agrados a França. Em discurso para os prefeitos, Alckmin disse que à reportagem estará a partir de abril nas mãos &#8220;firmes experientes e honradas&#8221; de França.<p><p><b>Palanque duplo</b><p><p>Projetando um segundo turno entre Doria e ele, Márcio França afirmou que o governador Geraldo Alckmin tentou montar um palanque único no Estado, mas não conseguiu pela insistência do PSDB em ter candidato próprio após 24 anos no comando de São Paulo.<p><p>Pretendendo ter o maior tempo de propaganda na disputa, França disse que já fechou aliança com 10 partidos: PR, PPS, PV, PHS, PSC, PROS, Avante, Solidariedade, Podemos e PPL, além de conversar com o PCdoB. Comentou ainda que um apoio do DEM &#8220;está encaminhado&#8221;, mas que partidos grandes demoram mais para ter suas definições.</div><div class='gsingle white border'><ul class='retranca news alone doabarrelroll'><li> <a href='http://liberal.com.br/brasil-e-mundo/politica/procuradoria-acusa-defesa-de-lula-de-ma-fe-processual-766372/' style='background-image: url("http://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Procuradoria acusa defesa de Lula de 'má-fé processual' </a></li><li> <a href='http://liberal.com.br/brasil-e-mundo/politica/gilmar-mendes-nega-habeas-corpus-coletivo-contra-prisao-em-2a-instancia-766303/' style='background-image: url("http://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Gilmar Mendes nega habeas corpus coletivo contra prisão em 2ª instância </a></li><li> <a href='http://liberal.com.br/brasil-e-mundo/politica/governadores-e-vices-viram-rivais-nas-eleicoes-766294/' style='background-image: url("http://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Governadores e vices viram rivais nas eleições </a></li><li> <a href='http://liberal.com.br/brasil-e-mundo/politica/psdb-nao-devolve-pedagio-cobrado-de-dois-pre-candidatos-766281/' style='background-image: url("http://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> PSDB não devolve 'pedágio' cobrado de dois pré-candidatos </a></li><li> <a href='http://liberal.com.br/brasil-e-mundo/politica/temer-designa-duas-empresarias-para-compor-conselhao-766253/' style='background-image: url("http://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Temer designa duas empresárias para compor 'Conselhão' </a></li><li> <a href='http://liberal.com.br/brasil-e-mundo/politica/preferencia-do-prb-hoje-e-por-apoiar-marcio-franca-afirma-marcos-pereira-766058/' style='background-image: url("http://liberal.com.br/wp-content/themes/liberal/img/icons/retranca_default.png"); '> Preferência do PRB hoje é por apoiar Márcio França, afirma Marcos Pereira </a></li></ul></div></div><div style='display: none;' class='advbox advbox--bottom lb3--desktop mr2--smart' id='5ab1486163d37'></div><div class="gsingle recomendados"><div class='row'><h1 class="section-title grupo-liberal-cat "> RECOMENDADOS <a href='' class='hide'><span class='showing'></span></a></h1><section class="noticia b1 a05 white cidades"> <a href='http://liberal.com.br/cidades/s-barbara/acidente-em-sc-causa-morte-de-barbarense-de-31-anos-765862/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/10363710_645113982236790_6847170882986727721_n-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cidades/s-barbara/acidente-em-sc-causa-morte-de-barbarense-de-31-anos-765862/'> Moto x caminhão </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cidades/s-barbara/acidente-em-sc-causa-morte-de-barbarense-de-31-anos-765862/'> Acidente em SC causa morte de barbarense de 31 anos </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white cidades"> <a href='http://liberal.com.br/cidades/americana/condominio-de-luxo-e-assaltado-em-americana-765888/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Condominio-Belle-Epoque-na-rua-cuba-9-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/cidades/americana/condominio-de-luxo-e-assaltado-em-americana-765888/'> Insegurança </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/cidades/americana/condominio-de-luxo-e-assaltado-em-americana-765888/'> Condomínio de luxo é assaltado em Americana </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white revista-l"> <a href='http://liberal.com.br/revista-l/motors/toyota-lanca-prototipo-de-hibrido-flex-e-pede-apoio-do-governo-765979/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Protótipo-Prius-híbrido-flex-1-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/revista-l/motors/toyota-lanca-prototipo-de-hibrido-flex-e-pede-apoio-do-governo-765979/'> Em São Paulo </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/revista-l/motors/toyota-lanca-prototipo-de-hibrido-flex-e-pede-apoio-do-governo-765979/'> Toyota lança protótipo de híbrido flex e pede apoio do governo </a></h2></hgroup></div></div></section><section class="noticia b1 a05 white revista-l"> <a href='http://liberal.com.br/revista-l/sabores/sobremesa-sem-gluten-para-pascoa-764530/'  class='news-image i1 fleft' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/bolo-de-chocolate-sem-glúten-Mariana-Heinz_Visual-hunt-270x190.jpg");'></a><div class="fright "><div class="lateral-pad"><hgroup class='border'><h3 class="chapeu section-text"> <a href='http://liberal.com.br/revista-l/sabores/sobremesa-sem-gluten-para-pascoa-764530/'> Sem restrição! </a></h3><h2 class="news xsm"> <a href='http://liberal.com.br/revista-l/sabores/sobremesa-sem-gluten-para-pascoa-764530/'> Sobremesa sem glúten para Páscoa </a></h2></hgroup></div></div></section></div></div><div class='white gsingle'><div class='comments pad'><ul class='clear not-news'><li> <input type='text' value='' onfocus='this.select()' readonly/></li><li> <a href='print/' target='_blank' onclick="ga('send', 'pageview', 'Imprimir', 'Content', 'Noticia');">Imprimir</a></li><li> Comentários</li></ul><div class='comment-parent'><div class="fb-comments" data-href="http://liberal.com.br/brasil-e-mundo/politica/marcio-franca-doria-nao-tem-palavra-765820/" data-width="100%" data-numposts="2"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "http://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appId=108651692563732";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script> </div></div></article></div><aside class="widget-area"><div style='display: none;' class='advbox advbox--sidebar sr1--desktop' id='5ab148616698e'></div><section class='widget b1 a2 social-btn one'> <a href='https://www.facebook.com/GrupoLiberal' class='w-button fb' target='_blank'> <span class='icon'></span> <span>/grupoliberal</span> </a> <a href='https://twitter.com/jornaloliberal/' class='w-button tw' target='_blank'> <span class='icon'></span> <span>@JornalOliberal</span> </a> <a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='w-button yt' target='_blank'> <span class='icon'></span> <span>/tvliberal</span> </a> <a href='https://instagram.com/o_liberal' class='w-button ig' target='_blank'> <span class='icon'></span> <span>@o_liberal</span> </a> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='w-button wa' target='_blank'> <span class='icon'></span> <span> 19 99271-2364 </span> </a> <a href='https://plus.google.com/+LiberaltvBr/posts' class='w-button gp' target='_blank'> <span class='icon'></span> <span>/grupoliberal</span> </a></section><div style='display: none;' class='advbox advbox--sidebar mr1--desktop' id='5ab1486166d94'></div><section class='widget b1 a2 telefones border cidades'><h2 class='title'>TELEFONES ÚTEIS DA REGIÃO</h2><ul class="pad border-list rb"><li> <span class='fleft'>Polícia Militar</span> <span class='fright'>190</span></li><li> <span class='fleft'>Polícia Federal </span> <span class='fright'>(19) 3402-3226</span></li><li> <span class='fleft'>Detran</span> <span class='fright'>0300-1013333</span></li><li> <span class='fleft'>Defesa Civil</span> <span class='fright'>199</span></li><li> <span class='fleft'>Central de Ambulância</span> <span class='fright'>192</span></li><li> <span class='fleft'>Polícia Civil</span> <span class='fright'>147</span></li><li> <span class='fleft'>Guarda Municipal</span> <span class='fright'>153</span></li></ul> <a class='button' href='/telefones-uteis/'> MAIS TELEFONES </a></section><section class='widget b1 a1 player am'> <a target='_blank' href='http://www.radiovoce.com.br/'  class='poster' style='background-image: url("")'> <span class='play'></span> <img src='http://liberal.com.br/wp-content/uploads/2015/08/Rádio-Voce.gif' class='radio-logo' alt="Rádio você"/> </a> <strong class='pad'> PRÓXIMAS ATRAÇÕES </strong><ul class='pad'><li> <a target='_blank' href='http://www.radiovoce.com.br/'>17:00 > Você no Esporte - Papo de Craque</a></li><li> <a target='_blank' href='http://www.radiovoce.com.br/'>19:00 > A Voz do Brasil</a></li><li> <a target='_blank' href='http://www.radiovoce.com.br/'>20:00 > A Noite No Rádio</a></li></ul> <span class='no-ar'> <strong>NO AR:</strong> Fim de Tarde com Você </span></section><div style='display: none;' class='advbox advbox--sidebar mr2--desktop' id='5ab148621854b'></div><section class="widget b1 a1 charges-box border grupo-liberal-cat"> <a href='http://liberal.com.br/charges/' class='news-image i3' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/CHARGE-15_Carlos-Reis-270x146.jpg");'></a> <a class="button" href="http://liberal.com.br/charges/"> VEJA CHARGES DE MARÇO </a></section><section class='widget b1 a1 rodizio  border brasil'><h2 class='title'>RODÍZIO EM SÃO PAULO</h2><div class='center pad'> <strong class='big-text'> Finais 3 e 4 </strong><p> Placas finalizadas com estes números não poderão circular das 7h às 20h</p></div></section><div style='display: none;' class='advbox advbox--sidebar hp1--desktop' id='5ab148621939a'></div></aside></div></main><section class='virtual-single'> <a href='http://www.liberal.com.br/virtual/' target='_blank' class='virtual__title'> LIBERAL VIRTUAL </a> <a href='http://www.liberal.com.br/virtual/' target='_blank' class='virtual__link'> <span> Acesse agora </span> <img class='fullw' src='http://liberal.com.br/wp-content/uploads/2018/03/20-03-2018__Divulgação.jpg' /> </a></section><div style='display: none;' class='advbox mr3--smart' id='5ab1486219da1'></div><section class="newsletter__line"  style='margin-top: 49px;'><form action="//liberal.us16.list-manage.com/subscribe/post?u=ae6bc5b3893f4977a0f61aee5&id=2c0ddda042" method="post" target="_blank" class="newsletter__form JS__news-form" action=""><h1 class="newsletter__line-title">Receba nossa newsletter!</h1><div class="newsletter__line-group"> <label class="newsletter__line-label" > <input type="email" name="EMAIL" class="input newsletter__input newsletter__line-input" required placeholder="digite aqui seu e-mail" type=""> </label> <button type="submit" class="newsletter__line-button" > <span class="newsletter__button-span">EMAIL</span><figure class="newsletter__button-icon"> <svg xmlns="http://www.w3.org/2000/svg" class="newsletter__icon" viewBox="0 19.1 512 473.9"><path d="M509.4 21c-2.3-2-5.5-2.5-8.3-1.2L4.4 250.6c-2.7 1.2-4.4 3.9-4.4 6.9 0 2.9 1.6 5.7 4.3 7l140.6 69c2.6 1.3 5.7 1 8-0.7l136.7-102.1L182.2 340.8c-1.5 1.6-2.3 3.7-2.1 5.9l10.7 139.1c0.2 3.1 2.3 5.7 5.2 6.7 0.8 0.3 1.6 0.4 2.4 0.4 2.2 0 4.3-0.9 5.8-2.7l74.6-86.5 92.2 44.1c2 1 4.3 1 6.4 0.1 2-0.9 3.6-2.6 4.2-4.7L511.6 29C512.6 26.1 511.7 23 509.4 21z" fill="#FFF"/></svg></figure> </button></div></form></section> <input type='hidden' id='currentID' value="765820," /> <input type='hidden' id='currentCat' value="20" /><main class='JS__loading-container'><div class='container single continuous__loader'><div class='sk-fading-circle'><div class='sk-circle1 sk-circle'></div><div class='sk-circle2 sk-circle'></div><div class='sk-circle3 sk-circle'></div><div class='sk-circle4 sk-circle'></div><div class='sk-circle5 sk-circle'></div><div class='sk-circle6 sk-circle'></div><div class='sk-circle7 sk-circle'></div><div class='sk-circle8 sk-circle'></div><div class='sk-circle9 sk-circle'></div><div class='sk-circle10 sk-circle'></div><div class='sk-circle11 sk-circle'></div><div class='sk-circle12 sk-circle'></div></div></div></main>  <script>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</script> <section class='sitemap hide-mobile'><div class='container'><div class='pad'><ul class='main'><li id="3" class="menu-item cidades category"><a class="menu__link" href="http://liberal.com.br/cidades/">Cidades</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="31" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/americana/">Americana</a></li><li id="23" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/s-barbara/">S. Bárbara</a></li><li id="18" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/nova-odessa/">Nova Odessa</a></li><li id="27" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/sumare/">Sumaré</a></li><li id="11" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/hortolandia/">Hortolândia</a></li><li id="21" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cidades/regiao/">Região</a></li><li id="42" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/especiais/">Especiais</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cidades/americana/diretoria-de-ensino-de-americana-sofre-tentativa-de-furto-766322/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2017/10/Diretoria-de-Ensino-de-Americana-5__Marcelo-Rocha-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>ferramentas</h3><h2 class='news sm'>Diretoria de Ensino de Americana sofre tentativa de furto</h2></hgroup></a><a href='http://liberal.com.br/cidades/nova-odessa/vereadores-de-no-protagonizam-baixaria-na-camara-766320/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Câmara-de-Nova-Odessa-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Confusão</h3><h2 class='news sm'>Vereadores de NO protagonizam baixaria na câmara</h2></hgroup></a><a href='http://liberal.com.br/cidades/s-barbara/guarda-municipal-encontra-drogas-avaliadas-em-r-18-mil-no-conjunto-roberto-romano-em-santa-barbara-766284/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/IMG-20180320-WA0000-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>adolescente</h3><h2 class='news sm'>Guarda Municipal encontra drogas avaliadas em R$ 18 mil em SB</h2></hgroup></a></div></div></div></li><li id="727" class="menu-item brasil-e-mundo category selected"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/">Brasil e Mundo</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="2" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/brasil/">Brasil</a></li><li id="6" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/economia/">Economia</a></li><li id="20" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/politica/">Política</a></li><li id="15" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/mundo/">Mundo</a></li><li id="25" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/brasil-e-mundo/saude/">Saúde</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/brasil-e-mundo/brasil/governo-autoriza-reajuste-medio-de-243-para-medicamentos-766412/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2017/09/pills-1311443-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Governo autoriza reajuste médio de 2,43% para medicamentos</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/politica/procuradoria-acusa-defesa-de-lula-de-ma-fe-processual-766372/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/01/lula-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Política</h3><h2 class='news sm'>Procuradoria acusa defesa de Lula de 'má-fé processual'</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/politica/gilmar-mendes-nega-habeas-corpus-coletivo-contra-prisao-em-2a-instancia-766303/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/“A-pretensão-de-concessão-de-ordem-genérica-tal-como-requerida-pelos-impetrantes-não-é-nem-nunca-foi-compatível-com-a-orientação-deste-Tribunal”-disse-Gilmar-Mendes__Marcelo-Camargo-Agência-Brasil-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Política</h3><h2 class='news sm'>Gilmar Mendes nega habeas corpus coletivo contra prisão em 2ª instância</h2></hgroup></a></div></div></div></li><li id="8" class="menu-item esporte category"><a class="menu__link" href="http://liberal.com.br/esporte/">Esporte</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="30" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/mais-esportes/">+ Esportes</a></li><li id="33" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/basquete/">Basquete</a></li><li id="9" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/futebol/">Futebol</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="1262" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/futebol/paulistao-2018/">Paulistão 2018</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/esporte/futebol/zagueiro-caceres-sofre-lesao-e-desfalca-uruguai-em-torneio-amistoso-766293/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Zagueiro Cáceres sofre lesão e desfalca Uruguai em torneio amistoso</h2></hgroup></a><a href='http://liberal.com.br/esporte/basquete/chicago-bulls-perde-mais-uma-mas-felicio-brilha-e-faz-maior-pontuacao-na-nba-766278/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Basquete</h3><h2 class='news sm'>Chicago Bulls perde mais uma, mas Felício brilha e faz maior pontuação na NBA</h2></hgroup></a><a href='http://liberal.com.br/esporte/futebol/tabela-favoravel-e-crise-de-rivais-reacende-esperanca-do-tigre-766170/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/20-RB-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>SÉRIE A3</h3><h2 class='news sm'>Tabela ‘favorável’ e crise de rivais reacende esperança do Tigre</h2></hgroup></a></div></div></div></li><li id="70" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/tenis/">Tênis</a></li><li id="71" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/esporte/velocidade/">Velocidade</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/esporte/futebol/zagueiro-caceres-sofre-lesao-e-desfalca-uruguai-em-torneio-amistoso-766293/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Futebol</h3><h2 class='news sm'>Zagueiro Cáceres sofre lesão e desfalca Uruguai em torneio amistoso</h2></hgroup></a><a href='http://liberal.com.br/esporte/basquete/chicago-bulls-perde-mais-uma-mas-felicio-brilha-e-faz-maior-pontuacao-na-nba-766278/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Basquete</h3><h2 class='news sm'>Chicago Bulls perde mais uma, mas Felício brilha e faz maior pontuação na NBA</h2></hgroup></a><a href='http://liberal.com.br/esporte/futebol/tabela-favoravel-e-crise-de-rivais-reacende-esperanca-do-tigre-766170/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/20-RB-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>SÉRIE A3</h3><h2 class='news sm'>Tabela ‘favorável’ e crise de rivais reacende esperança do Tigre</h2></hgroup></a></div></div></div></li><li id="751" class="menu-item coluna-social category"><a class="menu__link" href="http://liberal.com.br/coluna-social/">Social</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="37" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/coluna-social/ecletica/">Eclética</a></li><li id="75" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/coluna-social/vitrine/">Vitrine</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/coluna-social/ecletica/casemiro-alves-celebra-90-anos-de-alegria-765279/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/60__Rita-Parisi-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Casemiro Alves celebra 90 anos de alegria</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/ecletica/boi-no-rolete-da-paroquia-nossa-senhora-das-dores-764888/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/1-O-padre-Ocimar-Francatto-e-o-diácono-Dirceu-Mosso__Duda-Gambeta-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Boi no rolete da Paróquia Nossa Senhora das Dores</h2></hgroup></a><a href='http://liberal.com.br/coluna-social/ecletica/clube-de-sumare-foi-palco-do-circuito-solidario-de-xadrez-764226/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/1-O-presidente-do-RC-Sumaré-Bernardo-Camargo__Duda-Gambeta-O-Liberal-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Eclética</h3><h2 class='news sm'>Clube de Sumaré foi palco do Circuito Solidário de Xadrez</h2></hgroup></a></div></div></div></li><li id="5" class="menu-item cultura category"><a class="menu__link" href="http://liberal.com.br/cultura/">Cultura</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="32" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/arte/">Arte</a></li><li id="35" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/celebridades-e-tv/">Celebridades e TV</a></li><li id="36" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/cinema/">Cinema</a></li><li id="69" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/literatura/">Literatura</a></li><li id="16" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/musica/">Música</a></li><li id="68" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/cultura/teatro/">Teatro</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/cultura/musica/movimento-juca-jazz-promove-edicao-nesta-terca-feira-766241/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/O-Well-Cardoso-Quarteto-se-apresenta-nesta-terça-feira-no-Juca-Jazz-a-partir-das-18h__Divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Música</h3><h2 class='news sm'>Movimento Juca Jazz promove edição nesta terça-feira</h2></hgroup></a><a href='http://liberal.com.br/cultura/musica/festival-traz-egberto-gismonti-e-marisa-rezende-766232/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Egberto-Gismonti-acabou-de-completar-70-anos-de-idade-e-tem-ganho-diversas-homenagens-pelo-país-nos-últimos-meses__Divulgação-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Campinas</h3><h2 class='news sm'>Festival traz Egberto Gismonti e Marisa Rezende</h2></hgroup></a><a href='http://liberal.com.br/cultura/com-problemas-respiratorios-liam-gallagher-cancela-show-em-sp-766053/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Cultura</h3><h2 class='news sm'>Com problemas respiratórios, Liam Gallagher cancela show em SP</h2></hgroup></a></div></div></div></li><li id="12" class="menu-item revista-l category"><a class="menu__link" href="http://liberal.com.br/revista-l/">Revista L</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="1146" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/bem-estar/">Bem-Estar</a></li><li id="1333" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/mais_estilo/">Mais Estilo</a></li><li id="22" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/turismo/">Malas prontas</a></li><li id="14" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/motors/">Motors</a></li><li id="1282" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/mundo-pet/">Mundo Pet</a></li><li id="670" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/projetoliba/">Projeto Liba</a></li><li id="24" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/sabores/">Sabores</a></li><li id="28" class="menu-item grupo-liberal-cat category"><a class="menu__link" href="http://liberal.com.br/revista-l/tecnologia/">Tecnologia</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/revista-l/motors/toyota-lanca-prototipo-de-hibrido-flex-e-pede-apoio-do-governo-765979/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Protótipo-Prius-híbrido-flex-1-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Em São Paulo</h3><h2 class='news sm'>Toyota lança protótipo de híbrido flex e pede apoio do governo</h2></hgroup></a><a href='http://liberal.com.br/revista-l/turismo/cinco-lugares-para-fazer-bate-e-volta-proximos-de-sao-paulo-765901/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/esqui-em-São-Roque-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Interior de SP</h3><h2 class='news sm'>Cinco lugares para fazer bate e volta próximos de São Paulo</h2></hgroup></a><a href='http://liberal.com.br/revista-l/sabores/dicas-para-montar-horta-em-casa-764473/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2018/03/Fotolia_88548348_Subscription_Monthly_M-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Faça a sua!</h3><h2 class='news sm'>Dicas para montar horta em casa</h2></hgroup></a></div></div></div></li><li id="2" class="menu-item classimais-cat page"><a class="menu__link" href="http://liberal.com.br/classimais/">Classimais</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="321494" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalmotors.com.br/">Liberal Motors</a></li><li id="321495" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.liberalimovel.com.br/">Liberal Imóvel</a></li><li id="590831" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://www.sumareleiloes.com.br/">Leilão de Veículos</a></li><li id="321497" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=empregos">Empregos</a></li><li id="321496" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="http://liberal.com.br/classimais/?type=mais">Diversos</a></li></ul><div class='last-news hide-mobile'><a href='http://liberal.com.br/brasil-e-mundo/brasil/governo-autoriza-reajuste-medio-de-243-para-medicamentos-766412/' class='noticia b1 a1 '><div class='news-image a1' style='background-image: url("http://liberal.com.br/wp-content/uploads/2017/09/pills-1311443-270x190.jpg");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Governo autoriza reajuste médio de 2,43% para medicamentos</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/brasil/decreto-que-cria-duas-novas-unidades-de-conservacao-marinha-e-publicado-766254/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>Decreto que cria duas novas unidades de conservação marinha é publicado</h2></hgroup></a><a href='http://liberal.com.br/brasil-e-mundo/brasil/do-de-sp-traz-confirmacao-de-vitoria-do-viamobilidade-para-2-linhas-do-metro-766130/' class='noticia b1 a1 no-after'><div class='news-image a1' style='background-image: url("data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7");'></div><hgroup><h3 class='chapeu section-text'>Brasil</h3><h2 class='news sm'>DO de SP traz confirmação de vitória do ViaMobilidade para 2 linhas do Metrô</h2></hgroup></a></div></div></div></li><li id="388069" class="menu-item grupo-liberal-cat custom"><a class="menu__link" href="#">Serviços</a><div class='sub-menu'><div class='container'><ul><li class='first'><a href='#'></a></li><li class='parent'><a href='#'></a></li><li id="212" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/charges/">Charges</a></li><li id="201" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/cinema/">Filmes em cartaz</a></li><li id="203" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/feiras/">Feiras</a></li><li id="207" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/roteiro-cult/">Roteiro Cult</a></li><li id="210" class="menu-item grupo-liberal-cat page"><a href="http://liberal.com.br/telefones-uteis/">Telefones Úteis</a></li></ul><div class='last-news hide-mobile'></div></div></div></li></ul></div></div></section><footer class="page-footer--single"><div class='container'><div class='bottom'><div class='pad'><div class='social fleft hide-mobile'> <a href='https://api.whatsapp.com/send?phone=5519992712364' class='wa' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M20 .1C9.4.1.7 8.8.7 19.4c0 3.6 1 7.1 2.9 10.2L.5 38c-.2.4-.1.9.3 1.3.2.2.5.4.9.4.1 0 .3 0 .4-.1l8.6-3.2c2.8 1.6 6 2.4 9.3 2.4 10.6 0 19.3-8.7 19.3-19.3C39.3 8.8 30.6.1 20 .1m9.3 25.4c-.5 1.9-2.6 3.3-4.8 3.3h-.7c-2.7-.4-5.9-2.3-8.5-5-2.8-2.6-4.6-5.8-5-8.5-.4-2.7.8-4.8 3.3-5.4.1 0 .3-.1.4-.1 1.4 0 3.1 2 3.7 3.4.4.9.4 1.7-.1 2.1-1.1 1.1-1.5 1.7-1.5 2.3.1.7.7 1.4 1.7 2.6l.5.5.5.5c1.2 1.1 2 1.7 2.6 1.7.6 0 1.2-.4 2.2-1.5.2-.2.4-.3.9-.3 1.3 0 3.1 1.2 4 2.4.8.7 1 1.4.8 2"/></svg></a><a href='https://instagram.com/o_liberal' class='ig' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.7c2.1 0 3.8-1.7 3.8-3.8 0-.8-.3-1.6-.7-2.2-.7-1-1.8-1.6-3.1-1.6s-2.4.6-3.1 1.6c-.5.6-.7 1.4-.7 2.2 0 2.1 1.7 3.8 3.8 3.8zM28.2 15.2v-3.6h-3.7v3.6"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm10.8 17.6v8.8c0 2.3-1.9 4.2-4.2 4.2H13.2c-2.3 0-4.2-1.9-4.2-4.2V13.2C9 10.9 10.9 9 13.2 9h13.2c2.3 0 4.2 1.9 4.2 4.2v4.4z"/><path d="M25.8 19.9c0 3.3-2.6 5.9-5.9 5.9-3.3 0-5.9-2.6-5.9-5.9 0-.8.2-1.5.4-2.2h-3.2v8.8c0 1.1.9 2.1 2.1 2.1h13.2c1.1 0 2.1-.9 2.1-2.1v-8.8h-3.2c.2.6.4 1.4.4 2.2z"/></svg></a><a href='https://www.facebook.com/GrupoLiberal' class='fb' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m4 19.9h-3V31h-4.2V19.9h-2.8V16h2.8v-2.2c0-3.1.8-5 4.5-5h3.1v3.8h-1.9c-1.4 0-1.5.5-1.5 1.5V16h3.4l-.4 3.9z"/></svg></a><a href='https://twitter.com/jornaloliberal/' class='tw' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9m10.3 16v.6c0 6.3-4.8 13.5-13.5 13.5-2.7 0-5.2-.8-7.3-2.1.4 0 .7.1 1.1.1 2.2 0 4.3-.8 5.9-2-2.1 0-3.8-1.4-4.4-3.3.3.1.6.1.9.1.4 0 .9-.1 1.2-.2-2.2-.4-3.8-2.3-3.8-4.6V18c.6.4 1.4.6 2.1.6-1.3-.8-2.1-2.3-2.1-3.9 0-.9.2-1.7.6-2.4 2.3 2.9 5.8 4.7 9.8 4.9-.1-.3-.1-.7-.1-1.1 0-2.6 2.1-4.7 4.7-4.7 1.4 0 2.6.6 3.5 1.5 1.1-.2 2.1-.6 3-1.1-.4 1.1-1.1 2-2.1 2.6 1-.1 1.9-.4 2.7-.8-.5.9-1.3 1.7-2.2 2.4"/></svg></a><a href='https://www.youtube.com/channel/UCrjB5XS2jzneWiZdP0076yQ' class='yt' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm11.2 24.5c-.1 1.5-1.3 3.5-2.9 3.7-5.2.4-11.3.3-16.7 0-1.6-.2-2.7-2.2-2.8-3.7-.3-3.2-.3-5 0-8.2.1-1.5 1.2-3.5 2.9-3.7 5.3-.4 11.5-.3 16.7 0 1.9.1 2.8 2 2.9 3.5.1 3.2.1 5.2-.1 8.4z"/><path d="M17.6 25l6.8-4.6-6.8-4.6"/></svg></a><a href='https://plus.google.com/+LiberaltvBr/posts' class='gp' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39.7 39.7"><path d="M19.9 23.2h-.5s-1.5 0-2.7.4c-.5.2-2.1.8-2.1 2.5 0 1.8 1.8 3 4.4 3 2.2 0 3.6-1 3.6-2.6 0-1.2-.8-1.9-2.7-3.3zM20.6 17.8c.6-.6.6-1.5.6-1.7 0-1.9-1.1-4.6-3.1-4.6-.6 0-1.3.3-1.6.8-.4.4-.5 1-.5 1.8 0 1.5.9 4.4 3 4.4.5 0 1.2-.3 1.6-.7z"/><path d="M19.9 0C8.9 0 0 8.9 0 19.9c0 11 8.9 19.9 19.9 19.9 11 0 19.9-8.9 19.9-19.9-.1-11-9-19.9-19.9-19.9zm-2.2 30.7c-4.1 0-5.9-2-5.9-4 0-.5.2-2.2 2.1-3.4 1.5-.9 3.4-1.1 4.7-1.2-.3-.4-.6-.9-.6-1.6 0-.3.1-.5.1-.7h-.5c-3 0-4.6-2.3-4.6-4.4 0-1.4.7-2.8 1.8-3.7 1.8-1.5 4.2-1.6 5.1-1.6h5.2c.1 0 .2.1.2.2s0 .2-.1.3l-1.7 1.1h-1.1c.6.6 1.5 1.7 1.5 3.3 0 2.1-1.3 3.1-2.3 3.9-.3.3-.6.6-.6 1.1 0 .5.3.7.6.9l1 .7c1.1 1 2.3 1.9 2.3 3.9 0 2.5-2.5 5.2-7.2 5.2zM31.9 20c0 .1-.1.3-.3.3h-2.4v2.4c0 .1-.1.3-.3.3h-1.3c-.1 0-.3-.1-.3-.3v-2.4h-2.4c-.1 0-.3-.1-.3-.3v-1.3c0-.1.1-.3.3-.3h2.4V16c0-.1.1-.3.3-.3H29c.1 0 .3.1.3.3v2.4h2.4c.1 0 .3.1.3.3V20z"/></svg></a></div> <span> <strong>&copy; Desde 1952.</strong> Grupo Liberal de Comunicação. &reg; Todos os direitos reservados. </span> <a href='/' class='grupo-liberal fright hide-mobile'> <svg viewBox="0 0 289.1 42.6"><path d="M76.6 28.8c-1 1.2-3.7 3.6-7.8 3.6-6.1 0-11-4.7-11-11.1 0-6.4 4.9-11.1 11-11.1 4.4.1 7.8 2.2 9.7 5.6l-2.5.6c-1.5-2.3-4.2-3.8-7.1-3.8-4.9 0-8.5 3.5-8.5 8.6 0 5.2 3.7 8.6 8.6 8.6 4.2 0 6.9-2.5 7.7-4.3V23h-6.5v-2.1h8.7v11h-2.2c-.1-2.4-.1-3.1-.1-3.1zM94.6 31.9l-4.8-8h-5.1v7.9h-2.5V10.6h6.5c5 0 8 2.6 8 6.7 0 3-1.6 5.2-4.4 6.1l5.2 8.5h-2.9zm-5.7-10.1c3.4 0 5.2-1.9 5.2-4.4 0-2.7-1.9-4.4-5.2-4.4h-4.2v8.8h4.2zM116.7 10.6v12.5c0 6-3.2 9.3-8.8 9.3-5.6 0-8.7-3.2-8.7-9.3V10.6h2.5v12.5c0 4.6 2.1 6.9 6.2 6.9s6.3-2.3 6.3-6.9V10.6h2.5zM125.9 10.6c4.9 0 7.9 2.6 7.9 6.8 0 4.2-3 6.8-7.9 6.8h-4v7.7h-2.5V10.6h6.5zm0 11.3c3.5 0 5.4-1.7 5.4-4.5 0-2.9-2.1-4.4-5.4-4.4h-4v8.9h4zM146.7 10.2c6.1 0 11.1 4.7 11.1 11.1 0 6.4-5 11.1-11.1 11.1s-11-4.7-11-11.1c-.1-6.4 4.8-11.1 11-11.1zm0 19.7c4.8 0 8.5-3.5 8.5-8.6 0-5.2-3.7-8.6-8.5-8.6s-8.5 3.5-8.5 8.6 3.6 8.6 8.5 8.6zM183.5 27.2V32h-15.2V10.6h5.1v16.5h10.1zM186.5 31.9V10.6h5.1v21.3h-5.1zM204.4 10.6c3.8 0 6.4 2.5 6.4 5.6 0 2-1.3 3.7-2.6 4.1v.1c2 .5 3.7 2.8 3.7 5 0 3.6-2.3 6.5-7.6 6.5h-9.2V10.6h9.3zm-1.1 8.3c1.4 0 2.4-.8 2.4-2 0-1.1-1-2-2.4-2h-3.1v4h3.1zm.5 8.8c1.7 0 2.8-1 2.8-2.4 0-1.5-1.2-2.4-2.8-2.4h-3.6v4.8h3.6zM229.5 27.2V32h-15.7V10.6h15.5v4.8H219v3.5h8.1v4.5H219v3.8h10.5zM243.7 31.9l-3.9-6.9h-2.6v6.9H232V10.6h7.9c5.3 0 8.6 2.9 8.6 7.3 0 2.9-1.4 5-3.9 6.2l4.7 7.9h-5.6zm-6.6-11.4h3.5c1.8 0 2.5-1.4 2.5-2.5s-.7-2.5-2.5-2.5h-3.5v5zM265.5 28.6H257l-1.2 3.4h-5.5l8.5-21.3h4.8l8.5 21.3h-5.5l-1.1-3.4zm-1.7-4.5l-1.5-4.1c-.4-1.2-1-3.2-1-3.2s-.6 1.9-1 3.2l-1.5 4.1h5zM289.1 27.2V32H274V10.6h5.1v16.5h10zM19.8 22.4c-.2-.4-.5-.7-.8-1-.3-.3-.7-.5-1.1-.6-.8-.3-1.5-.3-2.1 0-.3.1-.5.3-.7.5-.2.2-.3.4-.4.6-.1.3-.1.4-.1.5 0 .2 0 .4.1.5l.2.2c.2.1.3.2.5.2h.2c.1 0 .3.1.3.3v.6c.5.2.9.3 1.3.5.5.3.9.5 1.2.7.3.2.4.3.5.3.4-.4.6-.7.8-1 .2-.3.3-.8.3-1.2.1-.4 0-.8-.2-1.1zM23.4 16.3c.5.7 1.2 1.5 1.8 2.5.5.7.9 1.4 1.1 2.2.5-.4 1-.8 1.4-1.3.4-.5.9-1.1 1.3-2 .4-.8.6-1.7.6-2.8 0-.6-.2-1.1-.4-1.6-.3-.5-.7-1-1.2-1.4-.5-.4-1-.7-1.7-1-.6-.2-1.2-.3-1.7-.3s-1 .1-1.4.2c-.5.2-.8.4-1.1.6-.3.3-.5.6-.7.8-.1.3-.2.5-.2.8 0 .3.2.8.6 1.3.5.5 1 1.2 1.6 2zM25.5 22.6c-.3.1-.6.1-1.1.1h-.2c-.1 0-.3-.1-.3-.3v-.6c0-.1.1-.3.3-.3H24.8c.2 0 .3-.1.4-.1-.2-.7-.6-1.3-1-2s-.9-1.3-1.3-1.9v.1c.2.8.3 1.6.3 2.6 0 .8-.1 1.6-.3 2.3-.2.7-.4 1.3-.7 1.8-.3.5-.6.9-1 1.2-.3.3-.7.4-1 .5l-.2.4c.1.1.3.2.4.3.3.2.6.5 1 .8l.8.6c.4.3.9.7 1.3 1.1.2.2.4.3.6.5.3.3.6.5.8.8v-.2c0-1.5.1-2.8.3-3.9.2-1 .3-2 .3-3v-.8c0 .1 0 0 0 0z"/><path d="M21.3 0C9.5 0 0 9.5 0 21.3 0 33 9.5 42.6 21.3 42.6s21.3-9.5 21.3-21.3S33 0 21.3 0zM33 28.8c-.4 1-1 1.9-1.6 2.7-.7.8-1.4 1.5-2.2 2-.8.5-1.5 1-2.2 1.3-.7.4-1.4.6-1.8.8-.5.2-.9.2-1.1.2-.4 0-.8-.1-1.1-.4l-.2-.2-.2-.2c-1.1-1.6-2.3-2.9-3.4-3.9s-2.2-1.8-3.1-2.3c-1-.5-1.8-.9-2.5-1.1-.7-.2-1.3-.3-1.7-.3-.4 0-.7.1-1 .1-.3.1-.5.2-.7.3-.1.1-.3.2-.4.3-.1.1-.2.2-.2.3 0 0 0 .1-.1.1-.2.1-.3.3-.5.3l-.2.4c-.1.4-.2.9-.2 1.4 0 .6.1 1.1.4 1.6.3.5.7.9 1.2 1.3s1 .7 1.5.9c.5.2 1 .3 1.5.3.8 0 1.3-.1 1.6-.2l.2-.1c.1 0 .2-.1.3-.1l.4-.2h.2c.1 0 .1.1.1.2v.7c0 .1 0 .2-.1.2l-.1.1c-.2.1-.4.2-.7.3-.2.1-.5.2-.8.2-.3.1-.8.1-1.1.1-.7 0-1.4-.1-2.1-.3-.8-.3-1.4-.7-2-1.1-.6-.4-1-1-1.4-1.7-.5-.7-.7-1.4-.7-2.2 0-1 .3-2 .8-2.8.5-.8 1-1.4 1.8-2.1.7-.6 1.4-1 2.3-1.4.9-.3 1.5-.5 2.1-.5-.1-.1-.2-.2-.2-.3-.2-.3-.3-.7-.3-1.2s.2-1 .5-1.6c.4-.6.8-1 1.2-1.4.5-.5.9-.8 1.3-1.1.6-.4.9-.5 1.1-.5h.6c-.1-.2-.2-.4-.3-.5-.2-.5-.3-1.1-.3-1.7 0-.5.1-.9.3-1.4.2-.4.4-.8.6-1.1l.1-.2c.1-.2.3-.4.5-.6-.2-.3-.4-.6-.5-1-.2-.5-.4-1-.5-1.4-.2-.5-.2-1.1-.2-1.7 0-.2 0-.6.1-1 0-.6.3-1.1.7-1.7.4-.6 1.1-1.1 1.9-1.5.8-.4 2-.6 3.4-.6h.2c.1 0 .3.1.3.3v.7c0 .1-.1.3-.3.3H24c-1.7 0-2.9.4-3.8 1-.8.6-1.2 1.5-1.2 2.5 0 .5.1.9.2 1.3s.3.8.5 1.2c.1.3.3.5.4.7.7-.6 1.4-1.2 2-1.6.7-.5 1.4-.9 2.2-1.3.8-.4 1.5-.7 2.2-.9h.1c.8.1 1.6.4 2.3.7.6.4 1.1.8 1.7 1.5.5.7.8 1.6.8 2.7 0 1.9-.3 3.6-.8 4.8-.5 1.2-1.1 2.2-1.7 3-.7.8-1.4 1.4-2.2 1.9 0 .2 0 .3.1.5 0 .3.1.6.1.8 0 .7 0 1.3-.1 1.8 0 .5-.1 1-.2 1.6-.1.5-.1 1-.2 1.6 0 .5-.1 1.2-.1 1.9 0 .3 0 .6.1.9.1.3.2.6.3.7.1.2.2.4.3.4l.1.1c.4 0 .8-.2 1.4-.4.6-.3 1.2-.8 1.8-1.4.6-.6 1.1-1.4 1.5-2.3.4-.9.6-1.9.6-3.1 0-.4-.1-.7-.2-.9-.2-.3-.3-.5-.4-.6l-.1-.1s-.1-.1-.1-.2v-.1c0-.2.1-.4.2-.6.1 0 .1-.1.1-.1s.1-.1.2-.1c.1-.1.3-.2.6-.2h.2c.1 0 .2.1.2.2l.2.8c0 .2.1.5.1.7v1c.2 1.5 0 2.7-.4 3.8z"/></svg> </a></script></div></div></div></footer><div class='overlay'></div>  <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=4.9.4'></script> <link rel='stylesheet' id='liberal-fonts-css' href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:300,400,700,800' type='text/css' media='all' /><div class='pswp' tabindex='-1' role='dialog' aria-hidden='true'><div class='pswp__bg'></div><div class='pswp__scroll-wrap'><div class='pswp__container'><div class='pswp__item'></div><div class='pswp__item'></div><div class='pswp__item'></div></div><div class='pswp__ui pswp__ui--hidden'><div class='pswp__top-bar'><div class='pswp__counter'></div><button class='pswp__button pswp__button--close' title='Close (Esc)'></button> <button class='pswp__button pswp__button--share' title='Share'></button> <button class='pswp__button pswp__button--fs' title='Toggle fullscreen'></button> <button class='pswp__button pswp__button--zoom' title='Zoom in/out'></button><div class='pswp__preloader'><div class='pswp__preloader__icn'><div class='pswp__preloader__cut'><div class='pswp__preloader__donut'></div></div></div></div></div><div class='pswp__share-modal pswp__share-modal--hidden pswp__single-tap'><div class='pswp__share-tooltip'></div></div><button class='pswp__button pswp__button--arrow--left' title='Previous (arrow left)'> </button> <button class='pswp__button pswp__button--arrow--right' title='Next (arrow right)'> </button><div class='pswp__caption'><div class='pswp__caption__center'></div></div></div></div></div> <input type='hidden' id='dfp_position' value='interno' /><input type='hidden' id='dfp_slug' value='brasil-e-mundo'/><script id='dfp_script' data-adv='true' async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>(function(i) {var ts = document.createElement('script');ts.type = 'text/javascript';ts.async = true;ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts, s);})('TT-12019-7/CT-827');var getTailTargetParam=function(c){if(!window._ttprofilescache){window._ttprofilescache={};try{var a=document.cookie.match("(^|;)\\s*_ttdmp\\s*=\\s*([^;]+)"),d=a?a.pop().split("|"):[];for(a=0;a<d.length;a++){var b=d[a].split(":");b[1]&&0<b[1].indexOf(",")?window._ttprofilescache[b[0]]=b[1].split(","):window._ttprofilescache[b[0]]=b[1]}}catch(e){}}return window._ttprofilescache[c]?window._ttprofilescache[c]:"na"};</script> <script>if(window.isApp){
				var widget = document.querySelector(".w-menu"),
				menu = document.querySelector(".m-menu");

				widget.style.visibility = "visible";
				menu.style.visibility = "visible";
			}</script> <script type="text/javascript" defer src="http://liberal.com.br/wp-content/cache/autoptimize/1/js/autoptimize_e10eaba94f58be3c836843cf91d35b15.js"></script></body></html>
<!-- Dynamic page generated in 2.433 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-20 14:44:02 -->

<!-- super cache -->